Démarrage à froid difficile

Vous avez une panne et besoin de conseils ? c'est ici
Avatar du membre
guisaim
Pompier de niveau 6
Pompier de niveau 6
Reactions :
Messages : 237
Enregistré le : 23 sept. 2012 10:38

Démarrage à froid difficile

Message par guisaim »

Bonjour,
Par ce temps froid j'ai du mal à démarrer, je dirais même qu'il m'est impossible de faire partir le moteur.
J'aimerais donc, par l'intermédiaire d'un interrupteur, alimenter les bougies de préchauffage un peu plus longtemps que ce que mon newman fait actuellement (2 à 3 secondes).
Problème: je ne sais pas ou tirer un fil
En regardant le manuel j'ai trouvé ceci:
Image

Quelqu'un a t-il une idée de l'endroit que je dois alimenter en 12v afin d'augmenter le temps de préchauffage ?
A+
Aimé
Ce qui compte pour la richesse, ce n'est pas d'en disposer mais d'en profiter !
Avatar du membre
guisaim
Pompier de niveau 6
Pompier de niveau 6
Reactions :
Messages : 237
Enregistré le : 23 sept. 2012 10:38

Re: Démarrage à froid difficile

Message par guisaim »

iveco33 a écrit : sur les iveco ,il n'y a qu'une seule bougie de prechauffe,et elle est dans le collecteur d'admission,avec l'injecteur de gas oil au demarage par temps froid
Bonjour,
Peut-être une piste.......?
Avec une belle photo de la bougie de préchauffe pour savoir où elle se trouve ainsi que du collecteur d'admission et je pourrai alors tirer un fil pour le 12v et ainsi prolonger de quelques secondes le préchauffage !
Ce qui compte pour la richesse, ce n'est pas d'en disposer mais d'en profiter !
Avatar du membre
cyrchristo
Pêcheur
Pêcheur
Reactions :
Messages : 962
Enregistré le : 20 avr. 2011 13:49

Re: Démarrage à froid difficile

Message par cyrchristo »

Bonjour Aimé

Pourquoi tu lances tout simplement pas le préchauffage deux fois :?:

Lors des grands froids cet hiver, je préchauffais une première fois et faisais une première petite tentative (le démarreur tournait alors très lentement :? ), puis je re-préchauffais immédiatement en couplant les batteries de la cellule et là, ça démarrait très bien.
__________o______
!__________\\______\
!.iveco.I<>[III\\______\_
!====I==I==I=\#-==-#\
!_/---\I___I_/---\_/-----/
--(o)_)---------(o)_)----(o)_)
Mes blogs de voyage:
http://lesaventuresdecyriletarmony.blogspot.com/ , http://cavalofroads.blogspot.fr/
Avatar du membre
iveco33
Sorcier
Sorcier
Reactions :
Messages : 293
Enregistré le : 26 mars 2008 15:32

Re: Démarrage à froid difficile

Message par iveco33 »

salut.

sur ton moteur,la bougie est le n) 5.
mais,cyscristo a raison,tu attend que ton temoin orange s'eteigne,tu essai,
si ça demarre pas ,tu réessai.
il faut surtout une bonne batterie,ainsi ,qu'un bon demarreur,et de bonnes compressions
a +++ claude.
Avatar du membre
guisaim
Pompier de niveau 6
Pompier de niveau 6
Reactions :
Messages : 237
Enregistré le : 23 sept. 2012 10:38

Re: Démarrage à froid difficile

Message par guisaim »

Merci d'avoir répondu....
C'est en fait ce que je fais: Tourner la clé de contact plusieurs fois pour actionner le préchauffage et ensuite démarrer mais sans résultat (le démarreur tourne impeccablement).....Par contre, dans une pente, il démarre au quart de tour en enclenchant la deuxième.
Mais je pense que cette façon de préchauffer n'est pas efficace. Sur mon Toy HJ60 j'avais également un interrupteur me servant à prolonger le temps de préchauffage et c'était vraiment efficace, toujours par temps froid ou très humide ! C'est pour cela que je pensais faire pareil sur l'Iveco.
Demain je verrai au niveau de la bougie (5) s'il n'y a pas un problème.....ou une solution !
Aimé
Ce qui compte pour la richesse, ce n'est pas d'en disposer mais d'en profiter !
Avatar du membre
SYL05
Soudeur de rang 3
Soudeur de rang 3
Reactions :
Messages : 1768
Enregistré le : 18 avr. 2010 17:41

Re: Démarrage à froid difficile

Message par SYL05 »

salut
il me semble , que c est un système comme sur le tp3 , je reste surpris que ca ne dur que 3 seconde , car pour ce type de prechauffage , faut au moins 15 seconde ou ca sert a rien
y me semble que c est une sonde de température qui conditionne le temps de prechauffage , regarde plutôt par la
de plus , si tu tire un fils , il faut aussi alimenter l electrovanne d alimentation de la bougie en gazoil , les deux vont de paire

a plus sylvain
Avatar du membre
Famille Cromagnon
CIne Retro
CIne Retro
Reactions :
Messages : 2525
Enregistré le : 12 juil. 2011 19:42

Re: Démarrage à froid difficile

Message par Famille Cromagnon »

Salut à tous,

Sur un Transporter, on avait branché directement les bougies de préchauffage vers un interrupteur fixé au tableau de bord, mais dans notre cas pas de sonde de température et pas de coupure, donc il ne fallait pas trop insister.... :roll:
Si tout le monde avait été contre l'évolution, on serait encore dans les cavernes à téter des grizzlys domestiques. de Boris Vian

ImageImageImage
Avatar du membre
nh3
Cadeau
Cadeau
Reactions :
Messages : 1079
Enregistré le : 18 juil. 2010 20:01
Prénom(s) : Raphaël
Site Perso ou Pro : https://www.swisslithiumbatteries.com/

Re: Démarrage à froid difficile

Message par nh3 »

Je pense aussi qu'il y a un problème, de ce que je me rappelle c'est plutôt long le prechauffage sur ces vehicules, il me semble même qu'il y a aussi un postchauffage après le demarage, le temoin clignote !
Le Camioneur
Sur les traces de Nomade.
Sur les traces de Nomade.
Reactions :
Messages : 2444
Enregistré le : 11 janv. 2011 22:13

Re: Démarrage à froid difficile

Message par Le Camioneur »

comme dit plus haut normalement c'est une sonde de température d'eau qui gère la durée de préchauffage.
Il existe une tabelle de tension en fonction de la température, mais je ne l'ai pas pour l'Iveco.

vérifier que la bougie fonctionne (qu'elle reçoit du courant (relais), qu'elle chauffe)

Les bougies de préchauffage s'usent aussi. Ont peut les contrôler si on as les données de résistance, ou essayer avec une neuve qui fera de la pièce de secours.

Evidement contrôler la tension de la batterie (par ces froids, un petit coup de charge en plus ne peut pas être un mal...)

Il y a aussi souvent du postchauffe.... je ne suis donc pas un adepte du bidouillage, d'autant plus effectivement qu'une bougie qui explose peut alors occasionner de méchants dégâts.

bone traque...
...
Avatar du membre
guisaim
Pompier de niveau 6
Pompier de niveau 6
Reactions :
Messages : 237
Enregistré le : 23 sept. 2012 10:38

Re: Démarrage à froid difficile

Message par guisaim »

Après contrôle, lorsque je mets le contact je n'ai aucune tension à la bougie de préchauffage, en espérant que c'est celle-ci d'après iveco33.
Donc apparemment, je n'ai pas de préchauffage malgré le voyant qui s'allume pendant 2 ou 3 secondes.
Image
Ce qui compte pour la richesse, ce n'est pas d'en disposer mais d'en profiter !
Le Camioneur
Sur les traces de Nomade.
Sur les traces de Nomade.
Reactions :
Messages : 2444
Enregistré le : 11 janv. 2011 22:13

Re: Démarrage à froid difficile

Message par Le Camioneur »

Voilà déjà une bonne piste.
Démonte la vite pour vérifier que c'est bien elle.
Ca doit pas couter une fortune (le 6 mienne oui!!! :cry: ), essaie déjà avec une neuve, défectueuse elle fera office d'interrupteur.
(as-tu essayer une mesure avec une autre masse?)
Sinon vérifier s'il n'y a pas une rupture de fil.

Le témoin qui s'allume ne veux pas forcément dire que ça marche.
Mais il peut indiquer que le relais qui contrôle le temps d'allumage oui... (je vérifierais quand même, ainsi que la sonde de temp... no2)
...
Avatar du membre
guisaim
Pompier de niveau 6
Pompier de niveau 6
Reactions :
Messages : 237
Enregistré le : 23 sept. 2012 10:38

Re: Démarrage à froid difficile

Message par guisaim »

OK, mais où se trouve ce fameux relais controlant le temps d'allumage ? :(
Ce qui compte pour la richesse, ce n'est pas d'en disposer mais d'en profiter !
Avatar du membre
Bruno Jordan
Je suis "protégé"
Je suis "protégé"
Reactions :
Messages : 3260
Enregistré le : 13 janv. 2007 17:40

Re: Démarrage à froid difficile

Message par Bruno Jordan »

A gauche sous le tableau de bord normalement.
Avant d'incriminer le relais qui il faut le dire n'est pas très fiable, vérifie d'abord les autres composants.
Image
Le Camioneur
Sur les traces de Nomade.
Sur les traces de Nomade.
Reactions :
Messages : 2444
Enregistré le : 11 janv. 2011 22:13

Re: Démarrage à froid difficile

Message par Le Camioneur »

Bruno Jordan a écrit :Avant d'incriminer le relais qui n'est pas très fiable, vérifie d'abord les autres composants.
:lol: :lol: :lol: Tout à fait logique :lol: :lol: :lol:

Euh..bon... et pis on doit l'entendre claquer ce relais s'il est sous le tableau de bord....
(il doit y avoir un truc d'habitué Iveco là-dessous, genre 2 jours pour accéder au relais....)
...
Avatar du membre
guisaim
Pompier de niveau 6
Pompier de niveau 6
Reactions :
Messages : 237
Enregistré le : 23 sept. 2012 10:38

Re: Démarrage à froid difficile

Message par guisaim »

En fait, sur la photo ci-dessus (et ci-dessous) c'est le thermo-dermarreur.
Image

Quant à la centrale électronique de préchauffage, elle se trouve dans la cabine, coté droit et quand je mets le contact, elle ne fait aucun bruit. Je suppose donc qu'il faut un appareil spécial pour controler cette centrale .
Ce qui compte pour la richesse, ce n'est pas d'en disposer mais d'en profiter !
Avatar du membre
Bruno Jordan
Je suis "protégé"
Je suis "protégé"
Reactions :
Messages : 3260
Enregistré le : 13 janv. 2007 17:40

Re: Démarrage à froid difficile

Message par Bruno Jordan »

Je n'ai plus les schémas électriques, donc difficile de t'aider.
Je pense que le boitier ne fait que recevoir les infos et commander le thermostart par l'intermédiaire d'un relais. Donc si la sonde température est HS le boitier peut considérer qu'il ne fait pas assez froid pour allumer le thermostart.
Tu peux dans un premier temps démonter le thermostart et l'alimenter en direct pour voir s'il rougeoie.

Le plus facile serait de trouver un véhicule avec le même boitier, faire un échange et comparer les fonctionnements.
Image
Avatar du membre
guisaim
Pompier de niveau 6
Pompier de niveau 6
Reactions :
Messages : 237
Enregistré le : 23 sept. 2012 10:38

Re: Démarrage à froid difficile

Message par guisaim »

Bruno Jordan a écrit : Le plus facile serait de trouver un véhicule avec le même boitier, faire un échange et comparer les fonctionnements.
C'est vrai que ça serait le top !!
Je pars demain pour une rando de 10 jours. Dans la mesure où j'ai des difficultés à démarrer j'alimenterai directement le thermo démarreur (la batterie est à 50cm) pour voir si ça démarre car actuellement la température est remontée et le moteur démarre au quart de tour.
Merci pour vos conseils......Affaire à suivre ....
Aimé
Ce qui compte pour la richesse, ce n'est pas d'en disposer mais d'en profiter !
Avatar du membre
OB1KnoB
Je scinde les sujets.
Je scinde les sujets.
Reactions :
Messages : 6185
Enregistré le : 14 janv. 2007 12:28

Re: Démarrage à froid difficile

Message par OB1KnoB »

guisaim a écrit :En fait, sur la photo ci-dessus (et ci-dessous) c'est le thermo-dermarreur.
Salut,
le "thermo-démarreur" est bien ta bougie de préchauffage; comme dit plus haut tu as dessus un fil qui t'apporte le 12v et une petite durite semi-rigide qui t'apporte le gasoil.
Le principe de fonctionnement est que si ton boitier détecte une température basse, au 1er cran du neiman il envoie le 12v à la bougie, sa partie centrale rougit, puis tu actionnes le démarreur et là la circulation du G.O. amène des gouttes sur la partie incandescente de la bougie => hop tu as un mini lance-flames dans ton admission d'air.
Du coup préchauffer plusieurs fois avant d'actionner le démarreur... ben ça n'apporte pas grand chose à mon avis vu qu'il n'y a pas de G.O. et donc pas de flamme...

@+
dimitri
>> Tutorial pour insérer une photo dans un message, cliquez ici <<
sauvez un arbre, mangez un castor
Avatar du membre
guisaim
Pompier de niveau 6
Pompier de niveau 6
Reactions :
Messages : 237
Enregistré le : 23 sept. 2012 10:38

Re: Démarrage à froid difficile

Message par guisaim »

OB1KnoB a écrit : Le principe de fonctionnement est que si ton boitier détecte une température basse, au 1er cran du neiman il envoie le 12v à la bougie,
Donc mon boitier ne détecte pas une température basse apparemment puisque j'ai du mal à démarrer par temps froid.
Ce serait donc mon boitier qui est HS......Mais est ce que je peux envoyer du 12v (manuellement et pendant 3 ou 4 secondes) sur ma bougie s'il fait froid, le temps de me dépanner ?
Ce qui compte pour la richesse, ce n'est pas d'en disposer mais d'en profiter !
Avatar du membre
cyrchristo
Pêcheur
Pêcheur
Reactions :
Messages : 962
Enregistré le : 20 avr. 2011 13:49

Re: Démarrage à froid difficile

Message par cyrchristo »

Bonjour Aimé

Si tu me communiques ton email par MP, je te ferais parvenir le manuel Electricité où tout est parfaitement expliqué dessus...
Tu verras, il y a même un code lumineux permettant de détecter ce qui ne fonctionne pas!

Pour le temps de préchauffage, pour moi, c'est plutôt une trentaine de secondes mais ça dépend de la température.

A plus
Cyril
__________o______
!__________\\______\
!.iveco.I<>[III\\______\_
!====I==I==I=\#-==-#\
!_/---\I___I_/---\_/-----/
--(o)_)---------(o)_)----(o)_)
Mes blogs de voyage:
http://lesaventuresdecyriletarmony.blogspot.com/ , http://cavalofroads.blogspot.fr/

Retourner vers « Pannes Iveco 4x4 »

Qui est en ligne

Utilisateurs parcourant ce forum : commoncrawl.org [Bot] et 0 invité