Pont arrière, BT ou quoi ?

Avatar de l’utilisateur
sprintvignes
Pilote
Pilote
Reactions :
Messages : 142
Inscription : 13 août 2018 13:19

Pont arrière, BT ou quoi ?

Message par sprintvignes »

Salut à tous,

Je crée un nouveau sujet car je n'ai rien trouvé sur les ponts arrières sur le forum Mercedes... j'ai peut-être mal cherché... aiguillez moi ! après, c'est un soucis général, il y a peut-être des choses dans les autres forums de BMH.
Bref voilà mon problème : j'entends un grognement qui vient de l'arrière et comme je vais me lancer dans un semaine de mécanique bientôt, j'aimerais diagnostiquer le bruit.
Plusieurs possibilités :
- la BT qui chante
- palier d'arbre de transmission (pas de jeu apparent)
- le pont arrière (roulements de roues, nez de pont...)
- les pneus qui sont bien mangés.

Pour essayer de diagnostiquer tout ça, je compte :
- pour exclure les pneus (ou pas) : monter des pneus "route" lisses
- déposer l'arbre de transmission arrière et rouler avec uniquement le pont avant. Mais ça ne suffira pas pour exclure le pont arrière,
- pour exclure la BT : déposer tous les arbres et rouler au point mort (la BT ne tournera pas, donc je pourrai savoir si ça vient de l'arrière ou de la BT). C’est chaud, Il va falloir squatter sur la route en pente...
- comment diagnostiquer les roulements de roue arrière ? j'ai déjà levé les roues, pas de jeu apparent (alors qu'à l'avant, la roue droite n'a pas de jeu et ne tourne pas librement (limite freinée, je doit forcer légèrement pour la faire tourner) pendant que la roue gauche a du jeu et tourne librement.
- pas la peine de me demander s'il y a de l'huile dans les ponts, j'ai vérifié...

Merci à tous pour vos suggestions !

Benoît

Avatar de l’utilisateur
pepere63
Oh non !
Oh non !
Reactions :
Messages : 674
Inscription : 28 févr. 2014 07:00

Re: Pont arrière, BT ou quoi ?

Message par pepere63 »

Bonjour Sprintvignes ,
je reprends ton texte:
"""""Pour essayer de diagnostiquer tout ça, je compte :
- pour exclure les pneus (ou pas) : monter des pneus "route" lisses pourquoi pas , mais je crois pas
- déposer l'arbre de transmission arrière et rouler avec uniquement le pont avant.Bonne idée Mais ça ne suffira pas pour exclure le pont arrière,Sans son arbre de transmission , il n'est plus vraiment sollicité
- pour exclure la BT : déposer tous les arbres et rouler au point mort (la BT ne tournera pas, donc je pourrai savoir si ça vient de l'arrière ou de la BT). C’est chaud, Il va falloir squatter sur la route en pente...C'est chaud !
- comment diagnostiquer les roulements de roue arrière ? j'ai déjà levé les roues, pas de jeu apparent (alors qu'à l'avant, la roue droite n'a pas de jeu et ne tourne pas librement (limite freinée, je doit forcer légèrement pour la faire tourner) pendant que la roue gauche a du jeu et tourne librement.
- pas la peine de me demander s'il y a de l'huile dans les ponts, j'ai vérifié...Ah , ah ,ah ! """"
Moi je crois dans l'ordre à : 1 - problème de jeu , d'usure , sur le couple conique arrière
2 - palier intermédiaire d'arbre de transmission à changer ( problème venant peut être du vieux caoutchouc du palier ).
Perso , j'ai monté un mini volant d'inertie sur l'entrée du pont arrière et ça réduit bien le bruit .
Voilà ! Bye .

Revenir à « Mercedes Sprinter 4x4 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : commoncrawl.org [Bot] et 0 invité