Nono le B110 [En panne !] - Rénovation, aménagement et .. voyage !

Forum concernant les Renault B90 et B110 4x4
Avatar de l’utilisateur
Martoufe
Aventurier
Aventurier
Reactions :
Messages : 55
Inscription : 14 nov. 2019 12:12
Instagram : https://www.instagram.com/mo_sully.van/

Nono le B110 [En panne !] - Rénovation, aménagement et .. voyage !

Message par Martoufe »

Bonjour à tous, Ça y est, Nono est à la maison ! fouet


Juno, alias Nono !
Juno, alias Nono !


Ce post sera le fil conducteur de nos travaux dessus avant de partir en voyage dans 2 ans et pour 2 ans. :)

Je rappelle les quelques caractéristiques du B110 acheté vers Caen avec l'aide de Bsansvingt (merci encore !) :
- 1998
- 2.8
- Ponts Renault
- VL 2places CTTE
- Aménagé sommairement pour 5 personnes (Deux banquettes RIB, une douche, quelques meubles, un lit en hauteur).
- 1ere main
- 120mkm

Vous trouverez quelques nouvelles photos en pièces jointes !

Le périple Rouen --> Lyon à été long, mais sans encombre (mis à part un bruit quelque peu inquiétant à l'avant.. voir plus bas), les 110 chevaux n'ont pas tous disparus et nous avons mis une bonne dizaine d'heures à rentrer chez nous.

Ce week end, nous en avons profité pour faire un grand ménage de printemps, nous avons démonté l'ensemble de l'intérieur (les deux banquettes RIB, les meubles , la douche, les 4 XZL). Puis nous avons tout dépoussiéré ! Et il y en avait besoin !

Ensuite est venu le moment de faire un bon entretien ! J'ai vidangé le moteur, la boite, la boite de transfert, et le ponts avant. L'huile des boites était bien propre, un peu de limaille sur les bouchons mais rien d’inquiétant. L'huile du ponts avant était par contre bien sale, et d'un couleur douteuse.. couleur sable.
Je n'ai pas vidangé le pont arrière car je dois changer le joint spie du nez de pont.

Premier problème :

Nous avons détecter un bruit suspect à l'avant du camion. De type casserole que l'on secoue avec une cuillère dedans.. :102: Bruit bien métallique donc. Je pensais que les vidanges aiderait, mais que neni !
Je me suis rendu compte au milieu du week end que mon arbre BT <--> pont avant a du jeu radial au niveau de l'emmanchement. Les croisillons sont sec mais pas graissable. J'ai appelé Bsansvingt à la rescousse qui me conseille de démonter l'arbre pour voir si le bruit disparait et le faire revoir par Cardan Bochet. Je m’exécute, mais impossible de démonter l'arbre, je n'avais plus de dégrippant.. Les boulons sont serrés j'imagine à un très fort couple, et avec ma pauvre clé hexagonale de 10cm... je ne suis pas allé loin.

Mon plan d'attaque :
--> Deposer l'arbre et voir si le bruit disparait
--> L'envoyer à Cardan bochet
--> remonter et voir !
--> Sinon, j'ouvrirai le pont avant pour voir l'état du différentiel.
--> Sinon.. c'est la BT :(

Qu'en pensez vous ?

Autre chose : Une fois que je roule une heure, les différents éléments (Pont, BT..) sont bien chaud ! Je peux les toucher mais je ne peux pas y laisser la main dessus. Normal ? (sauf le pont arrière qui chauffe un peu moins).

Merci pour votre lecture, et pour votre aide ! Thks

Martoufe
Pièces jointes
C'est ici qu'il y a un jeu radial entre les deux parties de l'arbre.
C'est ici qu'il y a un jeu radial entre les deux parties de l'arbre.
Nono et le B de Bsansvingt le jour de l'achat ! :)
Nono et le B de Bsansvingt le jour de l'achat ! :)
104437549_626855401255982_6909426552388016299_n.jpg
104437549_626855401255982_6909426552388016299_n.jpg (12.48 Kio) Consulté 509 fois
La couleur de l'huile de vidange du pont avant !
La couleur de l'huile de vidange du pont avant !
Tout vide !!
Tout vide !!
104418448_3446874742029322_6469455100839337531_n.jpg
82749461_2700882013503755_5754733836699394048_n.jpg
Tout plein !
Tout plein !
104209247_1720711391400157_7472821966580254072_n.jpg (16.26 Kio) Consulté 509 fois
Dernière modification par Martoufe le 22 juin 2020 09:38, modifié 2 fois.

Avatar de l’utilisateur
Bernard-52
Jamais seul
Jamais seul
Reactions :
Messages : 1492
Inscription : 17 nov. 2007 00:18
Site Perso ou Pro : http://landroamer.blogspot.ch/

Re: Nono le B110 - Rénovation, aménagement et .. voyage !

Message par Bernard-52 »

Belle acquisition !

Ne reste "plus qu'à" faire les révisions, les modifications de l'aménagement et à partir en voyage - LOL

Bon courage !
Quelques voyages avant un tour du monde
http://landroamer.blogspot.ch/


Image

Avatar de l’utilisateur
JoAg
Schtroumpf mecano
Schtroumpf mecano
Reactions :
Messages : 130
Inscription : 17 juin 2018 21:50
Nom de Famille : Arnaud
Prénom(s) : Joris
Facebook : https://www.facebook.com/joris.arnaud.3

Re: Nono le B110 - Rénovation, aménagement et .. voyage !

Message par JoAg »

Salut Martoufe !!

Belle acquisition !!!
Perso j'ai bien galéré pour démonté les arbres (pont Renault aussi), sans mentir, je l'ai fait avec mon papa qui tenez les clé au niveau du pont, et moi j'avais une rallonge de 1m60... Et encore je forçais pas mal au démarrage !!! J'ai du changer toute les vis !!!

Ton bruit de casseroles se passe en permanence ?!?! J'ai un bruit similaires en 5eme a partir de 70km/h.
Les deux boîtes du B on été refaite, mais je commence a avoir des doute sur la prestation... Je arrive pas a localisé ce bruit... Je partagerai la vidéo où on l'entend...

Si tu veux entretenir ta BT il faut se tourner vers Mercedes qui on des pièces disponibles, Renault c'est malheureusement plus la peine d'y penser...
La BV, visiblement tout se trouve encore bien...
(Mais avec mes soucis de bruit reçurent, j'ai des doutes sur les travaux effectués... Je vais regarder mes arbres, si comme toi, j'ai du jeu).

Bon courage, et bienvenue dans l'aventure !!
Joris

Avatar de l’utilisateur
Martoufe
Aventurier
Aventurier
Reactions :
Messages : 55
Inscription : 14 nov. 2019 12:12
Instagram : https://www.instagram.com/mo_sully.van/

Re: Nono le B110 - Rénovation, aménagement et .. voyage !

Message par Martoufe »

Merci !! Nous sommes très content de cet achat :D

Alors plus d'info sur mon bruit :

- à partir de 70 km/h également (donc en 5ème)
- Le bruit est toujours présent lorsque je débraye, et que je passe au point mort. Ce qui compte c'est la vitesse et non pas le rapport de la BV chez moi...
- Difficile de dire d'où il vient exactement, ma compagne conduisait le camion, pendant que j’étais à plat ventre porte latérale ouverte ( :roll: ) pour tenter d'identifier la provenance du bruit.. mais ça ne m'a pas aidé !
- J'entends beaucoup mieux le bruit lorsque je roule sur des 2x2 voies et que je suis proche d'une barrière de sécurité en béton. (qui permet de remonter le bruit à mes oreilles).
- Ma tête quand j'ai entendu le bruit la première fois : :shock:

Merci pour les infos sur les boites, j’espère sincèrement que c'est mon arbre... Et vu ce que tu me raconte, je vais galérer à le démonter ! :O :O

Avatar de l’utilisateur
come 09
Je scinde les sujets.
Je scinde les sujets.
Reactions :
Messages : 3864
Inscription : 05 juin 2009 00:14

Re: Nono le B110 - Rénovation, aménagement et .. voyage !

Message par come 09 »

salut
hésite pas a pété les boulons a la meuleuse, en reparamtion tu peut mettre du btr M10 avec ecrou nilstop derriere....

vu la couleur de l'huile s'est une émulsion d'huile et d'eau, demonte la plaque avant du nez de pont et regarde l'etat des pignons... s'est mega simple

les arbres av sont, me semble il, les même que sur les b90 4x2 qui on des plateaux spicer 1310, croisillons en 27x81

alors qu'a l'ar en 4x4,s'est du spicer 1410, croisillon en 30,1x106,3

sinon ouai, a tout les coups, s'est le coulisseau qui est baiser....
:D



:D
- il faut bouffer 50 mon cheri pour être positif a l'éthylotest .....

Avatar de l’utilisateur
Martoufe
Aventurier
Aventurier
Reactions :
Messages : 55
Inscription : 14 nov. 2019 12:12
Instagram : https://www.instagram.com/mo_sully.van/

Re: Nono le B110 - Rénovation, aménagement et .. voyage !

Message par Martoufe »

come 09 a écrit :
16 juin 2020 13:14
salut
hésite pas a pété les boulons a la meuleuse, en reparamtion tu peut mettre du btr M10 avec ecrou nilstop derriere....
vu la couleur de l'huile s'est une émulsion d'huile et d'eau, demonte la plaque avant du nez de pont et regarde l'etat des pignons... s'est mega simple
les arbres av sont, me semble il, les même que sur les b90 4x2 qui on des plateaux spicer 1310, croisillons en 27x81
alors qu'a l'ar en 4x4,s'est du spicer 1410, croisillon en 30,1x106,3
sinon ouai, a tout les coups, s'est le coulisseau qui est baiser....
:D
Bah si je les coupes.. je vais être embêter pour les enlever sans la tête ensuite non ?

Je vais tenter de sortir l'arbre, si ça fait toujours ce bruit, j'ouvre la plaque du ponts avant. :)

intéressant pour les arbres avant qui serait identique a ceux arrire de B90 4x2 plateau. Tu as trouvé où cette info ? :O

Et vu le jeu au niveau du coulisseau.. j'en ai bien peur.
Merci pour ton retour

Avatar de l’utilisateur
come 09
Je scinde les sujets.
Je scinde les sujets.
Reactions :
Messages : 3864
Inscription : 05 juin 2009 00:14

Re: Nono le B110 - Rénovation, aménagement et .. voyage !

Message par come 09 »

bin si s'est coter boite de transfert,bien sur,faut pas les couper mais coter pont tu peut les pété...

d'ou je tiens ça ??... un mètre,un pied a coulisse..... :mrgreen:

oui l'arbre avant est le même que les 4x2...a l'origine les sur les ponti,ils utilisait des ponts de b90 4x2 retourner pour faire un pont avant,quelque années plus tard,quand renault se sont mi a faire leur pont,ils ont utiliser la même mécanique:des pont ar de b90: le 569.01, modifier..donc je crois que les flasques sont les même,il n'y a que la longueur qui est differente....d’ailleurs je crois aussi que les tp3 et les sg3 on des flasques en 1310 comme les b 110.... :mrgreen:

demande lui les dimensions:
https://www.leboncoin.fr/equipement_aut ... 84990.htm/

ici aussi:
https://www.leboncoin.fr/equipement_aut ... 22874.htm/

:D
- il faut bouffer 50 mon cheri pour être positif a l'éthylotest .....

Avatar de l’utilisateur
Martoufe
Aventurier
Aventurier
Reactions :
Messages : 55
Inscription : 14 nov. 2019 12:12
Instagram : https://www.instagram.com/mo_sully.van/

Re: Nono le B110 - Rénovation, aménagement et .. voyage !

Message par Martoufe »

come 09 a écrit :
16 juin 2020 20:58
bin si s'est coter boite de transfert,bien sur,faut pas les couper mais coter pont tu peut les pété...

d'ou je tiens ça ??... un mètre,un pied a coulisse..... :mrgreen:

oui l'arbre avant est le même que les 4x2...a l'origine les sur les ponti,ils utilisait des ponts de b90 4x2 retourner pour faire un pont avant,quelque années plus tard,quand renault se sont mi a faire leur pont,ils ont utiliser la même mécanique:des pont ar de b90: le 569.01, modifier..donc je crois que les flasques sont les même,il n'y a que la longueur qui est differente....d’ailleurs je crois aussi que les tp3 et les sg3 on des flasques en 1310 comme les b 110.... :mrgreen:

demande lui les dimensions:
https://www.leboncoin.fr/equipement_aut ... 84990.htm/

ici aussi:
https://www.leboncoin.fr/equipement_aut ... 22874.htm/

:D
Merci pour les infos !
Je vais tenter de démonter l'arbre ce week-end et voir tout ça !

Peux tu develloper pourquoi je peux couper coté pont et pas coté BT .. ? Je pige pas :O

Avatar de l’utilisateur
come 09
Je scinde les sujets.
Je scinde les sujets.
Reactions :
Messages : 3864
Inscription : 05 juin 2009 00:14

Re: Nono le B110 - Rénovation, aménagement et .. voyage !

Message par come 09 »

il me semble que côté boite de transfert, s'est des boulons btr vissé direct sur la flasque sans écrous derriere.... s'est pas un delird comme ça ?

:D
- il faut bouffer 50 mon cheri pour être positif a l'éthylotest .....

Avatar de l’utilisateur
Martoufe
Aventurier
Aventurier
Reactions :
Messages : 55
Inscription : 14 nov. 2019 12:12
Instagram : https://www.instagram.com/mo_sully.van/

Re: Nono le B110 [En Panne !] - Rénovation, aménagement et .. voyage !

Message par Martoufe »

Salut tout le monde,

Je viens donner quelques nouvelles.

1 : J'ai réussi à démonter l'arbre avant, et c'est bien lui le responsable du bruit de casserole. (ou la BT côté pont avant..). Mais en tout cas plus de bruit lorsque je roule sans le pont avant !

2 : Mais un autre problème est arrivé ! :102:

Je suis tombé en rade hier à 800m de chez moi !
LE B s'est arrété net à un feu rouge. IMPOSSIBLE de le redémarrer. Je vous liste ci-dessous ce que j'ai tenté...

- J'ai démonté un tuyau rigide pour voir si le gazole arrive : OUI, mais peut être pas assez.. ? En tout cas ce n'est pas l'électrovanne.
- J'ai vérifié l'arrivée d'air, c'est ok ! J'ai tenté de démarrer sans le filtre à air pour voir, mais ça ne change rien.
- J'ai changé le filtre à gazole, ça ne change rien.
- Lorsque je desserre toutes les durites rigides, puis que je fais tourner au démarreur quelques tours, puis que je resserre tout et bien là, il démarre, mais ne tiens pas le ralenti, sauf si j'ai la pédale d'accélérateur appuyée a fond ! :102:

Je compte faire les choses suivantes :
- Vérifier mon retour de gasoil au niveau de la pompe voir si ce n'est pas encrassé
- Tenter de démarrer avec un bidon branché direct sans passer par mon circuit de gasoil.

Avez vous plus d'idées... ? Est-ce arrivé à l'un d'entre vous ?

Ci-dessous deux photos bonus du remorquage en plein Lyon avec un petit T3 :mrgreen:
On a serré les fesses !
Pièces jointes
105013243_635424457058155_7553898405131351959_n.jpg
105797503_585921432356854_365294724618701298_n.jpg

Avatar de l’utilisateur
come 09
Je scinde les sujets.
Je scinde les sujets.
Reactions :
Messages : 3864
Inscription : 05 juin 2009 00:14

Re: Nono le B110 [En panne !] - Rénovation, aménagement et .. voyage !

Message par come 09 »

salut
quand tu ouvre le bouchon de reservoir, il n'y a pas de depression ?
pareil, quand tu desserre la vis de purge sur le porte filtre, pas de depression ?
quand il tourne, est xe qu'il fume ?

:D
- il faut bouffer 50 mon cheri pour être positif a l'éthylotest .....

Avatar de l’utilisateur
Martoufe
Aventurier
Aventurier
Reactions :
Messages : 55
Inscription : 14 nov. 2019 12:12
Instagram : https://www.instagram.com/mo_sully.van/

Re: Nono le B110 [En panne !] - Rénovation, aménagement et .. voyage !

Message par Martoufe »

Ci dessous mes réponses :
come 09 a écrit :
22 juin 2020 11:57
salut
quand tu ouvre le bouchon de reservoir, il n'y a pas de depression ? Non, j'ai même essayé de demarer dans le bouhcon, en pensant qu'il n'y avait pas de mise à l'air, et vu que j'avais fait un bon plein... Mais ce n'est pas ça !

pareil, quand tu desserre la vis de purge sur le porte filtre, pas de depression ? La purge du dessous ? Je ne pense pas, j'ai changé le filtre à GO et pas de depression à l'ouverture.

quand il tourne, est xe qu'il fume ? Pas de fumées particulières non, a part une bonne odeur de vieux diesel comme on les aimes !

:D

Avatar de l’utilisateur
come 09
Je scinde les sujets.
Je scinde les sujets.
Reactions :
Messages : 3864
Inscription : 05 juin 2009 00:14

Re: Nono le B110 [En panne !] - Rénovation, aménagement et .. voyage !

Message par come 09 »

hummmm... etrange...
s'est un 2.8L a chaîne ?
:D
- il faut bouffer 50 mon cheri pour être positif a l'éthylotest .....

Avatar de l’utilisateur
woolf
T'as vu l'autre là !
T'as vu l'autre là !
Reactions :
Messages : 536
Inscription : 16 janv. 2009 15:15

Re: Nono le B110 [En panne !] - Rénovation, aménagement et .. voyage !

Message par woolf »

Quand tu essaies de le démarrer ( mais qu'il ne part pas ) met gaz à fond et regarde ce qui sort à l'échappement. Si il y a une espèce de fumée blanche/grise, c'est que la pompe envoie bien le gasoil dans les cylindres, mais qu'il est mal brûlé.

Si il n'y a aucune fumée, c'est que le gasoil n'est pas injecté. Vu ton souci, je penche pour une prise d'air sur ton circuit de gasoil. La pompe a plus vite fait d'aspirer de l'air plutôt que du gasoil. Faut contrôler toutes tes durites, tes raccords, etc. Sur le 75.130 n°1, c'était un raccord banjo déformé sur le prefiltre, sur ma Polo un raccord fendu sur le filtre à gasoil, sur mon ancienne Jetta un coude en polyamide fendu sous la gaine, juste avant la pompe,sur mon ancien samurai le plongeur percé par la corrosion dans le réservoir, etc. Met un tuyau transparent entre le filtre et la pompe et matte si il y a des bulles d'air et du gasoil 😉.
Si vous étiez un vrai pilote, nous ne serions pas sur cette ile !
Je suis le meilleur pilote que vous n'ayez jamais eu.
Ah oui, j'ai volé deux fois avec vous, on s'est écrasé la moitié du temps !

Avatar de l’utilisateur
Martoufe
Aventurier
Aventurier
Reactions :
Messages : 55
Inscription : 14 nov. 2019 12:12
Instagram : https://www.instagram.com/mo_sully.van/

Re: Nono le B110 [En panne !] - Rénovation, aménagement et .. voyage !

Message par Martoufe »

come 09 a écrit :
22 juin 2020 12:42
hummmm... etrange...
s'est un 2.8L a chaîne ?
:D
Oui c'est un 2.8l à chaine ! J'exclue alors plus ou moins le décalage de distri... Mais peut être que je me trompe totalement !
woolf a écrit :
22 juin 2020 13:01
Quand tu essaies de le démarrer ( mais qu'il ne part pas ) met gaz à fond et regarde ce qui sort à l'échappement. Si il y a une espèce de fumée blanche/grise, c'est que la pompe envoie bien le gasoil dans les cylindres, mais qu'il est mal brûlé.

Si il n'y a aucune fumée, c'est que le gasoil n'est pas injecté. Vu ton souci, je penche pour une prise d'air sur ton circuit de gasoil. La pompe a plus vite fait d'aspirer de l'air plutôt que du gasoil. Faut contrôler toutes tes durites, tes raccords, etc. Sur le 75.130 n°1, c'était un raccord banjo déformé sur le prefiltre, sur ma Polo un raccord fendu sur le filtre à gasoil, sur mon ancienne Jetta un coude en polyamide fendu sous la gaine, juste avant la pompe,sur mon ancien samurai le plongeur percé par la corrosion dans le réservoir, etc. Met un tuyau transparent entre le filtre et la pompe et matte si il y a des bulles d'air et du gasoil 😉.
MErci pour ton retour et ces nombreux exemples :)
Je pense que le gasoil arrive, vu que lorsque je desserre les durites haute pression, le gasoil gicle. mais j'ai pas l'impression qu'il gicle très fort ! Lorsque je demarre gaz à fond, il demarre pas, sauf si je desserre, puis resserre ces durites, là il part pour quelques minutes (au ralenti lorsque j'ai la pédale des gaz à fond).

Je n'ai pas constater de fumée, je regarde de plus près ce soir. Si le gasoil arrive, et qu'il est mal brulé, quelle est la pièce responsable ? Comment régler ce soucis ?

J'ai une durite transparente.. mais plus vraiment, je vais essayer d'y mettre une bouteille avec du gasoil, je verrai déjà si c'est un soucis de prise d'air ou non en amont de la pompe..

Merci à tous pour votre aide... ça cogite ça cogite !

[EDIT : Au demarrage capot moteur intérieur ouvert, il y a une fuite des gaz échappement au niveau d'un raccord et/ou collecteur. Je ne pense pas que ça puisse jouer mais je vous transmet l'info tout de même :) ]

Avatar de l’utilisateur
RIRI01
Vidangeur
Vidangeur
Reactions :
Messages : 169
Inscription : 19 juil. 2013 15:30

Re: Nono le B110 [En panne !] - Rénovation, aménagement et .. voyage !

Message par RIRI01 »

Salut,

as-tu dévissé les tuyaux HP aux injecteurs pour voir si le gasoil arrive jusque là?
Si c'est le cas je pencherai pour un décalage de distribution, démonte le cache métallique de distrib et regarde la tension de la chaîne, sur ces moteurs le gros souci c'est le tendeur automatique qui foire, il est préférable de le remplacer par un réglable (ça vaut tout de même autour de 200 balles :shock: )
Si c'est un problème de joint de culasse, tu dois avoir de la mayo dans ton huile et ton liquide de refroidissement, à contrôler aussi.
bon courage :thumbup:

Avatar de l’utilisateur
Martoufe
Aventurier
Aventurier
Reactions :
Messages : 55
Inscription : 14 nov. 2019 12:12
Instagram : https://www.instagram.com/mo_sully.van/

Re: Nono le B110 [En Panne !] - Rénovation, aménagement et .. voyage !

Message par Martoufe »

RIRI01 a écrit :
23 juin 2020 06:07
Salut,

as-tu dévissé les tuyaux HP aux injecteurs pour voir si le gasoil arrive jusque là?
Si c'est le cas je pencherai pour un décalage de distribution, démonte le cache métallique de distrib et regarde la tension de la chaîne, sur ces moteurs le gros souci c'est le tendeur automatique qui foire, il est préférable de le remplacer par un réglable (ça vaut tout de même autour de 200 balles :shock: )
Si c'est un problème de joint de culasse, tu dois avoir de la mayo dans ton huile et ton liquide de refroidissement, à contrôler aussi.
bon courage :thumbup:
Martoufe a écrit :
22 juin 2020 09:35

- J'ai démonté un tuyau rigide pour voir si le gazole arrive : OUI, mais peut être pas assez.. ? En tout cas ce n'est pas l'électrovanne.
- J'ai vérifié l'arrivée d'air, c'est ok ! J'ai tenté de démarrer sans le filtre à air pour voir, mais ça ne change rien.
- J'ai changé le filtre à gazole, ça ne change rien.
- Lorsque je desserre toutes les durites rigides, puis que je fais tourner au démarreur quelques tours, puis que je resserre tout et bien là, il démarre, mais ne tiens pas le ralenti, sauf si j'ai la pédale d'accélérateur appuyée a fond ! :102:
Oui :D Je note pour la distri.. j’espère que ce n'est pas ça. Mais j'ai une autre piste :

Il se trouve que ma pompe à gazole sur le filtre à carburant ne pompe plus rien ! J'ai changer le filtre, mais je n'arrive pas à faire la purge.
J'ai démonter le filtre à GO que je venais de changer, il était VIDE (alors que j'ai pompé pendant au moins 1h ! :shock: )

J'ai commander alors une membrane neuve type Bosh/Purflux comme me l'a conseillé Bsansvingt par téléphone (encore merci à toi pour ta disponibilité !)

Exactement ceci : https://www.france-discount.fr/filtrati ... &results=2

Je reviens vers vous si c'est ça le soucis :)

fralllion
Guide
Guide
Reactions :
Messages : 28
Inscription : 25 avr. 2017 17:56
Prénom(s) : Franck

Re: Nono le B110 [En panne !] - Rénovation, aménagement et .. voyage !

Message par fralllion »

Peur être regarder au niveau du pré-filtre avec la cloche transparente si tu en es équipé ( monté entre réservoir et pompe/filtre).
J’ai eu des soucis avec le mien qui était complètement encrassé.
Franck

Avatar de l’utilisateur
JoAg
Schtroumpf mecano
Schtroumpf mecano
Reactions :
Messages : 130
Inscription : 17 juin 2018 21:50
Nom de Famille : Arnaud
Prénom(s) : Joris
Facebook : https://www.facebook.com/joris.arnaud.3

Re: Nono le B110 [En panne !] - Rénovation, aménagement et .. voyage !

Message par JoAg »

Salut Martoufe,

La piste de la membrane est bonne je pense!! j'ai eu le même cas sur le mien et sur celui Céandphi.
Dans les deux cas nous avons changé la pompe d'amorçage (ou est fixé le filtre à gasoil) et c'est reparti direct!!!

Plus qu'à patienter pour la réception de la membrane!

Joris

Avatar de l’utilisateur
Martoufe
Aventurier
Aventurier
Reactions :
Messages : 55
Inscription : 14 nov. 2019 12:12
Instagram : https://www.instagram.com/mo_sully.van/

Re: Nono le B110 [En panne !] - Rénovation, aménagement et .. voyage !

Message par Martoufe »

JoAg a écrit :
23 juin 2020 16:38
Salut Martoufe,

La piste de la membrane est bonne je pense!! j'ai eu le même cas sur le mien et sur celui Céandphi.
Dans les deux cas nous avons changé la pompe d'amorçage (ou est fixé le filtre à gasoil) et c'est reparti direct!!!

Plus qu'à patienter pour la réception de la membrane!

Joris
Bon tout ça me rassure !
J'ai payé plus cher la livraison en chronopost, car je suis impatient...
Et j'ai besoin du B ce week end accessoirement aussi !
Allez je croise les doigts :D

Revenir à « B90 et B110 4x4 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : commoncrawl.org [Bot] et 1 invité