Voyants 4x4, et vitesse importante activés

Vous avez une panne et besoin de conseils ? c'est ici
Avatar de l’utilisateur
Clemclem
Petit mécano.
Petit mécano.
Reactions :
Messages : 20
Inscription : 26 juil. 2018 17:36

Voyants 4x4, et vitesse importante activés

Message par Clemclem »

Bonjour à tous !

J'espère que vous vous portez bien en ces temps surprenants.

J'ai une petite question car je n'arrive pas à régler mon problème seul.
Alors voila, j'ai le voyant qui m'indique que je suis en 4x4 plus le ''attention'' vous roulez à plus de 30km/h en 4x4 qui sont toujours activé, et je n'arrive pas à les éteindre... pourtant le pont avant et les moyeux sont bien libres.

De plus je trouve deux connecteurs non branchés et je n'arrive pas à trouver leur emplacement... Il me semble que l'un deux est une option pour le pont avant mais je ne suis pas sûr...
Peux être que ces deux problèmes vont de paire?
(Voir photos pour connecteurs libres + voyants )

Qu'en pensez vous?
Merci d'avance pour vos réponses et bon week end !
Pièces jointes
IMG_1123.jpg
IMG_1142.JPG

Avatar de l’utilisateur
fiveseb
Dieseliste
Dieseliste
Reactions :
Messages : 174
Inscription : 18 août 2014 18:47
Prénom(s) : Sébastien

Re: Voyants 4x4, et vitesse importante activés

Message par fiveseb »

Salut,
Le contacteur qui commande le voyant "4x4" est sur la boîte de transfert.
Le départ de son faisceau y est très proche des biellettes qui actionnent cette dernière, et il se peut donc qu'il soit endommagé et en faux contact : le voyant 4x4 s'allume.
Comme tu roules à pleine vitesse, le compte-tours sur la boîte de vitesse en rajoute une couche : "vitesse excessive".
Au pied des Écrins.
35.10 d'abord bête de somme pour rénover la maison, puis de bât pour l'aventure en famille

Avatar de l’utilisateur
Clemclem
Petit mécano.
Petit mécano.
Reactions :
Messages : 20
Inscription : 26 juil. 2018 17:36

Re: Voyants 4x4, et vitesse importante activés

Message par Clemclem »

Merci fiveseb pour ta réactivité !

Je vais pouvoir jeter un coup d'oeil un peu plus approfondie demain matin.
Cependant j'ai oublié de préciser que le voyant ''Attention vitesse excessive'' est allumé même à l'arrêt...

Penses tu que ce voyant puisse être en lien direct avec le même capteur sur la BT?

merci pour tes éclaircissements !
Pièces jointes
image.png
image.png (518 octets) Consulté 157 fois

Revenir à « Pannes Iveco 4x4 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : commoncrawl.org [Bot] et 0 invité