[RÉSOLU] Fortes vibrations dans la transmission, j'ai peur de tout casser!

Pas-à-pas
Aventurier
Aventurier
Reactions :
Messages : 57
Inscription : 19 janv. 2020 13:52

Re: Fortes vibrations dans la transmission, j'ai peur de tout casser!

Message par Pas-à-pas »

Salut Pepere,
pepere63 a écrit :
04 févr. 2020 08:27
Je résume : Come09 a vu ton support de BT , et il a écrit qu'il fallait le changer ou le ressouder d' équerre , non ?
C'est ça.
pepere63 a écrit :
04 févr. 2020 08:27
Si tu es train de vouloir régler la position de ta BT ,avec ton support de BT pourrit ... tu ne fera que des conneries , enfin tu fais comme tu veux , mais je crois que tu brûles les étapes !
C'était juste pour vérifier plus précisement le parallélisme et donc avoir une idée des déformations du support.
pepere63 a écrit :
04 févr. 2020 08:27
D'après les valeurs que tu donnes d'écart de parallélisme , je crois que tu ne pourras pas ( faire un bon réglage ) sans modifier ou changer ton support de BT .
J'en suis sûr maintenant ;)
pepere63 a écrit :
04 févr. 2020 08:27
Mon avis : tu as mesuré un // BT/BV : ok , mais il faut aussi , en même temps , mesurer le // BT/ pont avant ... le réglage de l'un a des conséquences sur l'autre !
Les 3 tulipes de la BT étant // entre elles, une fois le // BV/BT dans les tolérances, je m'occuperai du // de la tulipe du pont av sur celle de la BT.
pepere63 a écrit :
04 févr. 2020 08:27
Au début du feuilleton , je t'avais demandais pourquoi tu n'avais pas changé tes silents blocs de pont avant ... La position du pont avant , avec des silents blocs affaissés , est peut être à revoir .
En effet, les SB du pont av sont sur la liste, même s'ils me paraissent bons...
Avec Côme on a réessayé le sprinter sans le pont avant, ainsi que sans le pont arrière (interpont enclenché). Les symptômes étaient semblables.
Donc les principales vibrations proviennent en amont sur la chaine cinématique.
pepere63 a écrit :
04 févr. 2020 08:27
Les pattes d'attache de la BT ( qui portent les silents blocs ) sont à examiner : sur un gros choc , elles ont put être déformés ( ou volontairement dans un étau ... ) .
Le support BT est composé de 3 pièces : un bloc alu fixé au châssis. Sur ce bloc alu, un support pour les 2 SB de gauche, et une petite patte pour celui de droite.
Je vais devoir déposer l'ensemble pour contrôler l'alignement des axes des SB.
Je verrai à ce moment si c'est rattrapables...

Et encore un grand merci à toi :thumbup:
Dernière modification par Pas-à-pas le 13 févr. 2020 20:45, modifié 1 fois.
"Si la forêt et la montagne font partie de ton cœur, c'est qu'il doit être grand" - inconnu -
" Pour sentir sa liberté faut-il encore commencer à faire bouger ses chaines" - Sky de ThinkerView -

Avatar de l’utilisateur
pepere63
Oh non !
Oh non !
Reactions :
Messages : 687
Inscription : 28 févr. 2014 07:00

Re: Fortes vibrations dans la transmission, j'ai peur de tout casser!

Message par pepere63 »

Bonjour pas-à-pas ,

j'essaie de répondre sur certains points , et je mets des pointillés là ou je supprime du texte .
Pas-à-pas a écrit :
04 févr. 2020 23:52
Salut ...........................
......................

pepere63 a écrit :
04 févr. 2020 08:27
Mon avis : tu as mesuré un // BT/BV : ok , mais il faut aussi , en même temps , mesurer le // BT/ pont avant ... le réglage de l'un a des conséquences sur l'autre !
Les 3 tulipes de la BT étant // entre elles, une fois le // BV/BT dans les tolérances, je m'occuperai du // de la tulipe du pont av sur celle de la BT.
Ma réponse :
Là dessus ,attention . la théorie , c'est que les 3 tulipes soient // , mais à l'intérieur de la BT , l'arbre supérieur est en 2 morceaux , si le roulement coté entrée BT a ( trop ) de jeu , alors le // n'est plus assuré . Même phénomène pour le roulement coté sortie inférieure de la BT . Comme il semble que tu as ( avais ) un gros défaut d'alignement en haut entrée BT , j'ai un doute sur le // .
Deuxièmement , pour le // BT/pont avant , une fois changé les silents blocs , il ne reste qu'une possibilité de bidouillage .

[
quote=pepere63 post_id=185022 time=1580801266 user_id=10871]
............................................
En effet, les SB du pont av sont sur la liste, même s'ils me paraissent bons...
Avec Côme on a réessayé le sprinter sans le pont avant, ainsi que sans le pont arrière (interpont enclenché). Les symptômes étaient semblables.
Donc les principales vibrations proviennent en amont sur la chaine cinématique.
Moi : ???????????????????
Je comprends que vous essayé le sprinter en ayant enlevé la transmission entre la BT et le pont avant , puis entre BT et pont arrière . Attention , si c'est le problème est dans le pont avant , il est normal que les symptômes soient encore là ,car dans le pont avant , tous les organes tournent encore . Idem pour le pont arrière , ça tourne dedans . Idem pour la boîte transfert , la boîte de vitesse : ça tourne .
Vous avez éliminé les raisons de vibrations : rotation de l'arbre de transmission entre BT et pont avant , puis rotation de l'arbre de transmission entre BT et pont arrière .
pepere63 a écrit :
04 févr. 2020 08:27
Les pattes d'attache de la BT ( qui portent les silents blocs ) sont à examiner : sur un gros choc , elles ont put être déformés ( ou volontairement dans un étau ... ) .
Le support BT est composé de 3 pièces : un bloc alu fixé au châssis. Sur ce bloc alu, un support pour les 2 SB de gauche, et une petite patte pour celui de droite.
Je vais devoir déposer l'ensemble pour contrôler l'alignement des axes des SB.
Je verrai à ce moment si c'est rattrapables...
Moi : bonne idée , attention , c'est super précis .
Je parlais des 3 pattes d'attache qui sont fixés par les boulons d'assemblage de la BT .

Bon courage et si besoin tu me mets un MP . Avec des SMS , ce serait plus rapide et plus facile pour des photos éventuelles .
Bye .

........................

Avatar de l’utilisateur
sprintvignes
Grand Gourou
Grand Gourou
Reactions :
Messages : 153
Inscription : 13 août 2018 13:19

Re: Fortes vibrations dans la transmission, j'ai peur de tout casser!

Message par sprintvignes »

Salut Pas à Pas,

Si tu changes les silentblocks du pont avant, Il faut déposer le pont avant et là... bon courage ! Accès super pénible couché par terre, à moins que tu aies un pont élévateur.
je l'ai déjà fait mais je suis curieux de savoir comment tu fais... (je vais sans doute le déposer à nouveau, encore une fuite...) pour savoir si on peut faire mieux et plus vite... (sans déposer roues, cardans, rotules et tout et tout...) Peut-être Juste en désolidarisant les cardans du pont. Mais pour le remettre... il ya des pattes en sandwich entre cardans et tulipes du pont qui sont maintenues par les vis des cardans... faut pas les paumer.

Mais bon chaque chose en son temps, d'abord ta BT, c'est plus urgent !
A+

Avatar de l’utilisateur
jacques87
Pompier de niveau 3
Pompier de niveau 3
Reactions :
Messages : 78
Inscription : 02 avr. 2013 22:49

Re: Fortes vibrations dans la transmission, j'ai peur de tout casser!

Message par jacques87 »

Bonjour,
J'essaie de repasser les images de mon message du 20 janvier.

Image

Image

Image

Avatar de l’utilisateur
pepere63
Oh non !
Oh non !
Reactions :
Messages : 687
Inscription : 28 févr. 2014 07:00

Re: Fortes vibrations dans la transmission, j'ai peur de tout casser!

Message par pepere63 »

Bonjour jacques87 ,
Merci pour les photos ,
pourrais tu nous parler un peu de la méthode ?
Merci . Bye .

Pas-à-pas
Aventurier
Aventurier
Reactions :
Messages : 57
Inscription : 19 janv. 2020 13:52

Re: Fortes vibrations dans la transmission, j'ai peur de tout casser!

Message par Pas-à-pas »

Salut tout le monde !

Hier, j'ai provisoirement bidouillé le support BT :mrgreen:
Je ne peux pas assez relever le nez de la BT pour cause d'une trop grande longueur de la fourche ressoudée. J'ai donc agrandi par le haut les trous de la fourche. Ce qui permet à l'axe du SB de monter 5mm plus haut. Ça corrige un peu mieux le // des tulipes BV/BT. Le pb c'est que ça "tord" les SB arrières...

J'ai bien l'impression que la fourche arrière gauche est déformée aussi...
N'ayant pas de gabarit, je crains que la réparation de la fourche avant n'assure pas le bon positionnement de la BT...
Ce matin, j'ai donc appellé MB et commandé le support BT gauche. Il est importé d'Allemagne et devrait arriver mardi.

Merci pepere pour tes remarques pertinentes :D
sprintvignes a écrit :
05 févr. 2020 14:26
Si tu changes les silentblocks du pont avant, Il faut déposer le pont avant et là... bon courage ! Accès super pénible couché par terre, à moins que tu aies un pont élévateur.
je l'ai déjà fait mais je suis curieux de savoir comment tu fais... (je vais sans doute le déposer à nouveau, encore une fuite...) pour savoir si on peut faire mieux et plus vite... (sans déposer roues, cardans, rotules et tout et tout...)
Merci de me prévenir. Mais je ne me suis pas encore penché sur le pb... je te tiendrai au jus :D
sprintvignes a écrit :
05 févr. 2020 14:26
Mais pour le remettre... il ya des pattes en sandwich entre cardans et tulipes du pont qui sont maintenues par les vis des cardans... faut pas les paumer.
Ah! Au démontage des cardans je n'avais pas ces pattes... y'a bien des entretoises demi-lune sous la tête des vis des cardans... c'est pas de ça que tu parles ?

À propos du pont avant, la vue MB montre un dispositif différent du mien, au niveau des 2 SB du nez de pont... sur le mien, les SB sont maintenus sur une traverse :
Image

Alors que la vue MB montre un dispositif latéral :
Image
jacques87 a écrit :
05 févr. 2020 17:24
J'essaie de repasser les images de mon message du 20 janvier.
Merci pour les photos ! Ton ami a un sprinter 906 ? Car son pont est différent du mien (modèle 903).

Ciao!
"Si la forêt et la montagne font partie de ton cœur, c'est qu'il doit être grand" - inconnu -
" Pour sentir sa liberté faut-il encore commencer à faire bouger ses chaines" - Sky de ThinkerView -

Avatar de l’utilisateur
sprintvignes
Grand Gourou
Grand Gourou
Reactions :
Messages : 153
Inscription : 13 août 2018 13:19

Re: Fortes vibrations dans la transmission, j'ai peur de tout casser!

Message par sprintvignes »

Salut Pas à pas,

Oui ce sont plutôt des demi lunes sur les vis des têtes de cardans. Je pensais à démonter le pont avant sans sortir les cardans, juste en défaisant ces vis. La difficulté serait de remettre le pont et ces entretoises sans se prendre la tête...
sinon, mon pont avant est monté comme le tien avec cette barre transversale.
A+

Pas-à-pas
Aventurier
Aventurier
Reactions :
Messages : 57
Inscription : 19 janv. 2020 13:52

Re: Fortes vibrations dans la transmission, j'ai peur de tout casser!

Message par Pas-à-pas »

Salut Sprintvignes !
sprintvignes a écrit :
09 févr. 2020 14:00
Je pensais à démonter le pont avant sans sortir les cardans, juste en défaisant ces vis. La difficulté serait de remettre le pont et ces entretoises sans se prendre la tête...
Pour les vis des cardans, tu y accèdes assez bien par dessous le parechoc, en tournant le cardan. Serrage une à une (celle à 10h30 pour le côté gauche) par le passage de roue. Donc un peu long pour un serrage en croix... ;)

Pour le pont... je dois voir ça ^^
Je dois le déposer "bientôt" ainsi que tous les organes de liaison au sol (entre autres) pour sabler les soubassements.

Ciao !
"Si la forêt et la montagne font partie de ton cœur, c'est qu'il doit être grand" - inconnu -
" Pour sentir sa liberté faut-il encore commencer à faire bouger ses chaines" - Sky de ThinkerView -

Pas-à-pas
Aventurier
Aventurier
Reactions :
Messages : 57
Inscription : 19 janv. 2020 13:52

Re: Fortes vibrations dans la transmission, j'ai peur de tout casser!

Message par Pas-à-pas »

Salut tout le monde !

Ça y est ! Le support BT est monté ! La boite tombe presque bien avant réglage. J'ai comparé le nouveau support avec l'ancien... :s
J'ai pas eu le temps de faire le réglage fin, je m'en charge demain. Alors j'ai aligné à l’oeil et surtout au doigt : avec les deux index on sent bien la différence d'espace au niveau des cardans des arbres.

Donc essai route... c'est le jour et la nuit avec la bidouille précédente, qui améliorait déjà bien le // des tulipes !

Donc direction ma montée d'essai préférée pour l'ultime test... assez septique tout de même...

Verdict... :-D
J'arrive toujours pas à y croire ! Le camion monte la route et dans les tours sans broncher... peut-être d'infimes vibrations... et encore...

Plutôt concluant ce test :D

Problème RÉSOLU !!!

Encore un grand merci à vous tous :D

Par contre j'ai toujours ce train arrière qui patine et du roulis dans les virages serrés...
Je vais ouvrir un nouveau fil car les 2 pb sont bien distincts.

Ciao !
"Si la forêt et la montagne font partie de ton cœur, c'est qu'il doit être grand" - inconnu -
" Pour sentir sa liberté faut-il encore commencer à faire bouger ses chaines" - Sky de ThinkerView -

Avatar de l’utilisateur
sprintvignes
Grand Gourou
Grand Gourou
Reactions :
Messages : 153
Inscription : 13 août 2018 13:19

Re: [RÉSOLU] Fortes vibrations dans la transmission, j'ai peur de tout casser!

Message par sprintvignes »

BRAVO ! Cette BTest à l’origine de bien des vibrations donc !!! On va suivre ton nouveau fil !!!

Pas-à-pas
Aventurier
Aventurier
Reactions :
Messages : 57
Inscription : 19 janv. 2020 13:52

Re: [RÉSOLU] Fortes vibrations dans la transmission, j'ai peur de tout casser!

Message par Pas-à-pas »

Salut tout le monde !
sprintvignes a écrit :
15 févr. 2020 07:54
BRAVO ! Cette BTest à l’origine de bien des vibrations donc !!! On va suivre ton nouveau fil !!!
Merci 😁

Hier j'ai essayé de faire le réglage fin du // des tulipes.
Sur le plan vertical, 272mm + qlq 10èmes en haut et 273mm - qlq 10èmes en bas. Je ne peux pas relever le nez davantage...
Sur le plan horizontal j'obtiens 272 mm à gauche et 273mm à droite...
J'ai essayé en mettant des rondelles (1.5mm d'épaisseur) entre les fixations du SB du haut à droite et le carter BT. Ça réduit l'espacement BT/BV d'1.5mm mais ça joue très peu (voir pas du tout) sur le // du plan horizontal...😕

Comment règle-t-on sur ce plan ?

Ciao !
"Si la forêt et la montagne font partie de ton cœur, c'est qu'il doit être grand" - inconnu -
" Pour sentir sa liberté faut-il encore commencer à faire bouger ses chaines" - Sky de ThinkerView -

Avatar de l’utilisateur
pepere63
Oh non !
Oh non !
Reactions :
Messages : 687
Inscription : 28 févr. 2014 07:00

Re: [RÉSOLU] Fortes vibrations dans la transmission, j'ai peur de tout casser!

Message par pepere63 »

Bonjour Pas-à-pas ,
C'est bien , tu avances !
Pour tes mesures : " 272mm + qlq 10èmes " , " ça joue très peu (voir pas du tout) sur le // du plan horizontal... "
ça vaudrait le coup de prendre des cales d'épaisseur pour plus de précision , surtout pour la suite . Ou d'utiliser une tige avec un réglage de longueur par vis /écrou/contre-écrou .
Mais , tu ne dois pas être loin d'une bonne géométrie .
Tu parles d'une seule distance entre tulipes ( 273/272 mm ) . Je suppose entre BT et sortie boîte ???
As tu vérifié aussi le // entre BT et entrée pont avant ?
Pour continuer , et en particulier pour le réglage de l'horizontal : tu as du remarquer que le support de BT que tu as changé a une fixation avant qui permet un réglage : trou oblong , je crois . En jouant avec ce réglage , tu dois pouvoir mieux aligner suivant le sens horizontal .
Tu desserre , un peu , juste glissant , tu fais levier , tu mesure le // et quand c'est bon , tu bloques . Il vaudrait mieux être 2 .

Dans un deuxième temps , pour améliorer le réglage en vertical de BT/entrée pont avant .
La BT a 2 silents blocs à l'arrière , fixés sur une traverse en fer plat . La fixation de ces fers plats sur la caisse , moyennant quelques coups de lime peut faire varier la hauteur de l'entrée du pont avant , donc un réglage de // .

Pour tout cela , bien sûr , on ne peut obtenir un bon résultat que si il n'y a pas de déformations trop importantes de structure ... suite à gros chocs sur la BT ...
Il ne faut pas oublier que la sortie de boîte de vitesse et l'entrée de pont avant devrait être // en théorie , ( je ne sais pas encore le mesurer , je n'ai pas essayé ) , mais que ces 2 systèmes sont indépendants et ont des supports indépendants l'un de l'autre ...
Bon courage . Bye .

Pas-à-pas
Aventurier
Aventurier
Reactions :
Messages : 57
Inscription : 19 janv. 2020 13:52

Re: [RÉSOLU] Fortes vibrations dans la transmission, j'ai peur de tout casser!

Message par Pas-à-pas »

Salut Pepere !
pepere63 a écrit :
16 févr. 2020 07:44
ça vaudrait le coup de prendre des cales d'épaisseur pour plus de précision , surtout pour la suite . Ou d'utiliser une tige avec un réglage de longueur par vis /écrou/contre-écrou .
Oui, va falloir que je me fabrique une pige réglable. J'ai de la tige filetée...
pepere63 a écrit :
16 févr. 2020 07:44

Tu parles d'une seule distance entre tulipes ( 273/272 mm ) . Je suppose entre BT et sortie boîte ???
Oui c'est ça.
pepere63 a écrit :
16 févr. 2020 07:44
As tu vérifié aussi le // entre BT et entrée pont avant ?
Non, pas encore... :roll:
pepere63 a écrit :
16 févr. 2020 07:44
Pour continuer , et en particulier pour le réglage de l'horizontal : tu as du remarquer que le support de BT que tu as changé a une fixation avant qui permet un réglage : trou oblong , je crois . En jouant avec ce réglage , tu dois pouvoir mieux aligner suivant le sens horizontal .
Tu desserre , un peu , juste glissant , tu fais levier , tu mesure le // et quand c'est bon , tu bloques . Il vaudrait mieux être 2 .
J'y ai pensé.. le trou est rond mais laisse un jeu. Ça ne risque rien de mettre en tension ce support ?
pepere63 a écrit :
16 févr. 2020 07:44
Dans un deuxième temps , pour améliorer le réglage en vertical de BT/entrée pont avant .
La BT a 2 silents blocs à l'arrière , fixés sur une traverse en fer plat . La fixation de ces fers plats sur la caisse , moyennant quelques coups de lime peut faire varier la hauteur de l'entrée du pont avant , donc un réglage de // .
Quand tu dis "la BT a 2 silents blocs à l'arrière , fixés sur une traverse en fer plat" , tu parles sans doute des 2 SB du nez du pont avant ?
pepere63 a écrit :
16 févr. 2020 07:44
Il ne faut pas oublier que la sortie de boîte de vitesse et l'entrée de pont avant devrait être // en théorie , ( je ne sais pas encore le mesurer , je n'ai pas essayé ) , mais que ces 2 systèmes sont indépendants et ont des supports indépendants l'un de l'autre ...
Dis ? Ça me fait penser que pour le // BV/BT on peut peut-être agir sur le réglage de sortie BV ?
pepere63 a écrit :
16 févr. 2020 07:44
Bon courage .
Merci :D
"Si la forêt et la montagne font partie de ton cœur, c'est qu'il doit être grand" - inconnu -
" Pour sentir sa liberté faut-il encore commencer à faire bouger ses chaines" - Sky de ThinkerView -

Avatar de l’utilisateur
pepere63
Oh non !
Oh non !
Reactions :
Messages : 687
Inscription : 28 févr. 2014 07:00

Re: [RÉSOLU] Fortes vibrations dans la transmission, j'ai peur de tout casser!

Message par pepere63 »

Bonjour Pas-à-pas ,
j'ai essayé de mettre des photos pour être plus clair :
La 1ére photo est à tourner de 180 °, ( haut/ bas ). On voit un boulon qui fixe le support BT que tu as changé . Il traverse la tôle du châssis et vient serrer dans un écrou fixé sur une plaque rectangulaire , qui comprend une autre fixation par le deuxième boulon qu'on voit sur la photo . Tout ça doit pouvoir se déplacer pour faire un réglage .
Désolé en cas d'erreur , je parle de mémoire . Tu pourras regarder par toi même .
Deuxième photo : on voit le support moteur ( appelé assise ) sur lequel vient s'appuyer l'extrémité de la boite de vitesse ( donc supporte aussi le moteur ) par un silent bloc .
Malheureusement , il arrive que dans certains garages ou contrôles techniques , le véhicule soit soulevé par là . Par l'intermédiaire du bloc en alu on vient déformer le châssis, et aussi bien sûr modifier la géométrie de transmission .
J'ai déjà changé cette " assise " 2 fois ... car on arrive à avoir les tringleries de changement de vitesse qui raclent sur le châssis .
Troisième photo : Au milieu on voit le gros fer plat qui supporte par 2 silents blocs l'extrémité arrière du pont avant . Les fixations de ce fer plat sont à chaque extrémité .
Quatrième photo : le mécanisme de commande du blocage de différentiel du pont arrière . La tige qui en sort vient pousser vers le centre du pont un dispositif de blocage . Le contacteur électrique avec ces 2 broches est à droite . Il faut le déplacement complet de la tige vers la droite pour que le contact électrique laisse passer le courant . Le mécanisme est actionné par du liquide de frein ( tube vertical à gauche ) .
Tu parles d'agir sur le réglage de sortie BV ... je vois pas ...
Voilà , j'espère que tout cela peut t'aider !
Bye .
Pièces jointes
IMG_0118[1].jpg
IMG_0118[1].jpg (77.42 Kio) Consulté 977 fois
IMG_0119[1].jpg
IMG_0119[1].jpg (78.71 Kio) Consulté 977 fois
IMG_0121[1].jpg
IMG_0121[1].jpg (87.16 Kio) Consulté 977 fois
photopasapas3.jpg
photopasapas3.jpg (152.73 Kio) Consulté 977 fois

Pas-à-pas
Aventurier
Aventurier
Reactions :
Messages : 57
Inscription : 19 janv. 2020 13:52

Re: [RÉSOLU] Fortes vibrations dans la transmission, j'ai peur de tout casser!

Message par Pas-à-pas »

Salut Pepere ! Merci pour les infos et les photos :D

Désolé de ne pas t'avoir répondu plus tôt... la montagne m'a happé, rando-raquette en autonomie au Marcadau, bivouac dans un trou de neige au lac du pourtet, et ne m'a recraché qu'hier :D
pepere63 a écrit :
16 févr. 2020 19:52
La 1ére photo est à tourner de 180 °, ( haut/ bas ). On voit un boulon qui fixe le support BT que tu as changé . Il traverse la tôle du châssis et vient serrer dans un écrou fixé sur une plaque rectangulaire , qui comprend une autre fixation par le deuxième boulon qu'on voit sur la photo . Tout ça doit pouvoir se déplacer pour faire un réglage .
Désolé en cas d'erreur , je parle de mémoire . Tu pourras regarder par toi même .
Par la vue de dessus, sur un axe vertical, j'ai besoin d'une rotation dans le sens anti-horaire... mais je ne peux pas agir sur cette extrêmité du support BT, elle est déjà en appui max.
pepere63 a écrit :
16 févr. 2020 19:52
Deuxième photo : on voit le support moteur ( appelé assise ) sur lequel vient s'appuyer l'extrémité de la boite de vitesse ( donc supporte aussi le moteur ) par un silent bloc .
Malheureusement , il arrive que dans certains garages ou contrôles techniques , le véhicule soit soulevé par là . Par l'intermédiaire du bloc en alu on vient déformer le châssis, et aussi bien sûr modifier la géométrie de transmission .
J'ai déjà changé cette " assise " 2 fois ... car on arrive à avoir les tringleries de changement de vitesse qui raclent sur le châssis .
Merci pour l'info :)
Instinctivement je n'ai jamais voulu soutenir le sprinter par l'assise, ne serait-ce que parce qu'il y a des têtes de vis à cet endroit...
pepere63 a écrit :
16 févr. 2020 19:52
Tu parles d'agir sur le réglage de sortie BV ... je vois pas ...
Au niveau du SB de la BV il y a moyen de décaler celui-ci dans son logement... Avant son changement, l'ancien SB dépassait de 5mm sur la gauche de son logement, peut-être était-ce voulu...? En tous cas, ça agit sur le // horizontal des tulipes BV/BT...

Encore merci et à bientôt !

Revenir à « Mercedes Sprinter 4x4 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Applebot [Bot], commoncrawl.org [Bot], Google [Bot] et 0 invité