Ça a fait PAN !

Avatar du membre
Denis Chassac
Je scinde les sujets.
Je scinde les sujets.
Reactions :
Messages : 3416
Enregistré le : 15 janv. 2007 21:36

Ça a fait PAN !

Message par Denis Chassac »

Salut aux TP3istes

Cet après-midi, en réglant le moteur (TP3 essence) sur le tagazou, y a eu comme un bruit...
Pompe à eau
Pompe à eau
... suivi d'une chute d'eau :mrgreen:

Après démontage, je suis à la recherche :
- d'une pompe à eau (diamètre de l'épaulement circulaire = 70 mm) de TP3 essence,
- d'un ventilateur 4 ou 6 pales (TP3 ou Goélette),
- d'un radiateur de Goélette (R2087)

Si vous avez ce genre de truc à pas trop cher, contactez-moi en MP.

@+
DEnis
Un TP3 mazout AVEC CG collection, un R2087 torpédo QUI ROULE à nouveau !!!
:arrow: Membre BMH & Co
Avatar du membre
Denis Chassac
Je scinde les sujets.
Je scinde les sujets.
Reactions :
Messages : 3416
Enregistré le : 15 janv. 2007 21:36

Re: Ça a fait PAN !

Message par Denis Chassac »

Pas de nouvelles, pas de nouvelles...

J'ai trouvé un radiateur via Ob1 et LBC mais je cherche toujours le ventilo et surtout la pompe car en neuf ça coûte un bras, on se croirait chez Renault !

La pompe à eau est montée sur les Saviem SG2 et TP3 essence à moteur 817.

@+
DEnis
Un TP3 mazout AVEC CG collection, un R2087 torpédo QUI ROULE à nouveau !!!
:arrow: Membre BMH & Co
Avatar du membre
Fabien 42 & 69
Moi Barbare... ? non !
Moi Barbare... ? non !
Reactions :
Messages : 2014
Enregistré le : 18 juin 2010 08:30

Re: Ça a fait PAN !

Message par Fabien 42 & 69 »

J'ai un radiateur et deux nez de ponts essence mais c'est tout, désolé....
Avatar du membre
Denis Chassac
Je scinde les sujets.
Je scinde les sujets.
Reactions :
Messages : 3416
Enregistré le : 15 janv. 2007 21:36

Re: Ça a fait PAN !

Message par Denis Chassac »

Fabien 42 & 69 a écrit :J'ai un radiateur et deux nez de ponts essence mais c'est tout, désolé....
Faut pas être désolé, d'autres ont encore moins... :lol:

Je sens que ça va encore finir chez Brink, cette histoire (pas drôle du coup !).

Après investigations, c'est une des pales en tôle qui était rouillée au niveau de la poulie (on voit bien les petites parties qui ont cédé à la fin). Elle est venue frotter fort sur le radiateur avant de casser et de provoquer la casse du corps de la pompe, du moins c'est ce que je suppose... vivent les ventilos électriques !!!

@+
DEnis
Un TP3 mazout AVEC CG collection, un R2087 torpédo QUI ROULE à nouveau !!!
:arrow: Membre BMH & Co
Avatar du membre
woolf
Pigme de bas niveau.
Pigme de bas niveau.
Reactions :
Messages : 575
Enregistré le : 16 janv. 2009 15:15

Re: Ça a fait PAN !

Message par woolf »

Fais gaffe de trouver un ventilo qui a les même perçages que la poulie de pompe a eau.

Je me suis déjà fais avoir, car il existe 2 entraxes de percages sur les ventilos à 6 pales ( sinon, va falloir jouer de la lime :| ).

;)
Si vous étiez un vrai pilote, nous ne serions pas sur cette ile !
Je suis le meilleur pilote que vous n'ayez jamais eu.
Ah oui, j'ai volé deux fois avec vous, on s'est écrasé la moitié du temps !
Avatar du membre
Nigann
Balade motorisé
Balade motorisé
Reactions :
Messages : 843
Enregistré le : 23 avr. 2012 11:35

Re: Ça a fait PAN !

Message par Nigann »

Tardivement j'arrive j'ai une pompe à eau en stock!

Retourner vers « Renault Saviem TP3 »

Qui est en ligne

Utilisateurs parcourant ce forum : commoncrawl.org [Bot] et 0 invité