défaut grave de direction sur le nouvel iveco 4x4

Avatar du membre
bernard
Perdu ?
Perdu ?
Reactions :
Messages : 2463
Enregistré le : 13 janv. 2007 16:45
Chaine Youtube : https://www.youtube.com/user/bastien59960/videos
Facebook : https://www.facebook.com/bernard.debucquoi
Site Perso ou Pro : http://bernard.debucquoi.com

défaut grave de direction sur le nouvel iveco 4x4

Message par bernard »

Bonjour à tous
Voici le mail que je viens de recevoir.
********************************************************************
je viens d'acheter le nouvel IVECO 4X4 et ai eu la plus que désagréable mésaventure....Le démontage inopiné d'un renvoi d'angle par couples coniques dans la direction avec comme conséquence l'absence de direction immédiate...
Un écrou femelle serait la cause de cette panne aux conséquences plus que dangereuses...
Merci de diffuser l'info
Pascal Van Raes
Belgique

********************************************************************
Je pense à un problème unique qui ne saurait remettre en cause la qualité général des Iveco
Bernard :D
Avatar du membre
AlainB
Je débarque
Je débarque
Reactions :
Messages : 1365
Enregistré le : 25 mars 2008 22:27

Re: le nouvel iveco 4x4

Message par AlainB »

Tu n'aurais pas connu un problème similaire sur ton B110 ........

@+, Alain
@+, Alain, Manue, Ptit Bastien et Ethan

:arrow: Membre BMH & Co
Avatar du membre
bernard
Perdu ?
Perdu ?
Reactions :
Messages : 2463
Enregistré le : 13 janv. 2007 16:45
Chaine Youtube : https://www.youtube.com/user/bastien59960/videos
Facebook : https://www.facebook.com/bernard.debucquoi
Site Perso ou Pro : http://bernard.debucquoi.com

Re: le nouvel iveco 4x4

Message par bernard »

AlainB a écrit :Tu n'aurais pas connu un problème similaire sur ton B110 ........

@+, Alain
Tu penses ??? :mrgreen:
Juste un souvenir qui m'énerve un peu et qui a permis de mieux nous connaître (coté positif)
bernard
Avatar du membre
balou
schtroumpf Atomic
schtroumpf Atomic
Reactions :
Messages : 314
Enregistré le : 26 août 2008 18:14

Re: le nouvel iveco 4x4

Message par balou »

bernard a écrit :Bonjour à tous
Voici le mail que je viens de recevoir.
********************************************************************
je viens d'acheter le nouvel IVECO 4X4 et ai eu la plus que désagréable mésaventure....Le démontage inopiné d'un renvoi d'angle par couples coniques dans la direction avec comme conséquence l'absence de direction immédiate...
Un écrou femelle serait la cause de cette panne aux conséquences plus que dangereuses...
Merci de diffuser l'info
Pascal Van Raes
Belgique

********************************************************************
Je pense à un problème unique qui ne saurait remettre en cause la qualité général des Iveco
Bernard :D
Bonjour Pascal

Je suis propriétaire moi ausi du nouvel Iveco et je viens de lire ton message
Pourrais tu me donner un peu plus d'explications sur ta panne grave et dangereuse? Ton véhicule a combien de kilométres, comment ta panne s'est manifestée........
Je me renseigne de mon coté chez IVECO pour savoir ce qu'il en est !!!!
Vicent et Balou
Avatar du membre
hippo
bestposter
bestposter
Reactions :
Messages : 14448
Enregistré le : 27 juin 2008 16:03

Re: le nouvel iveco 4x4

Message par hippo »

Vincent, tel que le message était écrit il ne semble pas que ce Pascal Belge fasse encore parti du forum mais peut être me trompe-je?

sinon peut être que Bernard fera suivre ta question et nous tiendra au courant d'une réponse éventuelle...

Pascal
Avatar du membre
Pascal
Reactions :

Re: panne sur le nouvel iveco 4x4

Message par Pascal »

En fait , loin de moi de mettre en doute la qualité IVECO mais force est de constater quelques points plus que perfectibles sur ce véhicule.
Le problème qui fut le mien est situé au niveau d'un renvoi d'angle en fonte aciérée ( teinte bleue sur mon véhicule ) intégrant un couple d'engrenages côniques maintenus dans la pièce par un écrou femelle serré à un couple de serrage donné ( mais non connu ) et dont le dévissage devait s'avérer impossible par la présence d'une vis frein ....bien petite au regard de la pièce....
Et que dire d'un produit de serrage type Loctite qui aurait dû rendre ce déserrage impossible....
Avatar du membre
hippo
bestposter
bestposter
Reactions :
Messages : 14448
Enregistré le : 27 juin 2008 16:03

Re: panne sur le nouvel iveco 4x4

Message par hippo »

euh...bien venu Pascal :D

merci de te joindre à nous, dans un premier temps pour éclaircir ce problème et d'une manière générale parceque les propriétaire du nouvel iveco ne sont pas légion encore ici donc on espère bien que tu vas tenir compagnie à notre "Balou" Vincent, le principal intéressé par la question aujourd'hui.

si tu le souhaite tu peux nous faire une petite présentation dans le post présentez vous et votre véhicule...toute photo étant bien venue naturellement.

Maintenant peut être est tu propriétaire (ou utilisateur) du nouvel iveco à titre utilitaire et non pour le voyage comme nous, quoi qu'il en soit tes connaissances et ta participation seront les bien venues :D

Pascal ...euh...aussi :wink:
Avatar du membre
balou
schtroumpf Atomic
schtroumpf Atomic
Reactions :
Messages : 314
Enregistré le : 26 août 2008 18:14

Re: panne sur le nouvel iveco 4x4

Message par balou »

Pascal a écrit :En fait , loin de moi de mettre en doute la qualité IVECO mais force est de constater quelques points plus que perfectibles sur ce véhicule.
Le problème qui fut le mien est situé au niveau d'un renvoi d'angle en fonte aciérée ( teinte bleue sur mon véhicule ) intégrant un couple d'engrenages côniques maintenus dans la pièce par un écrou femelle serré à un couple de serrage donné ( mais non connu ) et dont le dévissage devait s'avérer impossible par la présence d'une vis frein ....bien petite au regard de la pièce....
Et que dire d'un produit de serrage type Loctite qui aurait dû rendre ce déserrage impossible....
Bonsoir Pascal

Je suis propriétaire du nouvele Iveco et donc trés à l'écoute de ta mésaventure comme te le disais notre Pascal Made in France :D
Pourrais tu me dire ou se trouve cette piéce que tu décris ( teinte bleu ) sur le véhicule
Comment à réagit Iveco par rapport à ton probléme ?
Si ils ont fait une intervention de quel ordre ( changement de la piéce, modification... )
En ce qui concerne le produit de serrage comme tu le décris je pense qu'il s'agit d'un frein filet Loctite 243, éffectivement son but est d'éviter le dessérage de l'écrou normalement mais si les pièces ne son pas bien dégraisser le frein filet loctite devient inéficace.
Ton véhicule à combien de kilométres au moment du probléme?
Merci par avance de tes précieux renseignements à venir sur le sujet.

Vincent et Balou
Avatar du membre
Pascal
Reactions :

Re: panne sur le nouvel iveco 4x4

Message par Pascal »

bonsoir à vous tous,

en fait le véhicule avait 3500 kms lorsque la panne s'est présentée...je roulais sur une nationale lorsque, à l'approche d'un échangeur, j'ai emprunté un rond point et à la sortie de celui-ci, à 70 kms/heures, je me suis retrouvé avec une sensation de manque de précision dans la direction et ensuite plus de direction du tout, le volant tournant tout à fait librement sur lui même. Le véhicule, vu que je sortais du rond point a suivi sa trajectoire normale qui devait l'envoyer hors de la route....j'ai pu là l'immobiliser en travers. Cinq minutes auparavant, je roulais le long d'une route bordée de trsè gros arbres....
J'ai immédiatement appelé le garage...et ai expliqué ma situation...après un long blanc au téléphone, ils m'ont envoyé l'assistance....sans le moindre retard..jamais vu une intervention si rapide. Le chef d'atelier s'est couché en dessous du véhicule et a , au moyen d'un tournevis resseré l'écrou, lui permettant de récupérer la direction et de déplacer à basse vitesse le véhicule.
Ensuite, le véhicule a été immobilisé longtemps, le mécano refusant de remonter la pièce quasi neuve sans instructions de l'usine, décharge et connaissance du couple de serrage...on m'a ensuite annoncé un délai de trois mois pour la pièce, la direction belge et hollandaise s'est inquiétée de ce gros problème.
Enfin, après trop longtemps..l'usine a envoyé une nouvelle pièce qui fut aussitôt placée...
J'ai ainsi pu voir la pièce fautive que le mécano m'a montré...le couple conîque est maintenu en place par un écrou cranté femelle qui est serré à une couple donné et dont le dévissage devait s'avérer impossible par la présence d'une visserie de blocage....bien mal concue à mon sens...car mal placée et trop petite / fragile.
Depuis, je roule avec une certaine angoisse lorsque j'attaque des virages serrés sur une route de montagne.....
Une question reste posée.....qui fabrique ce véhicule ....Iveco ou Scam ? ne s'agit il pas d'un partenariat commercial entre les deux constructeurs.

J'ai acheté ce véhicule dans un but double, celui de servir d'engin tout terrain dans le cadre de nos activités, à savoir les travaux acrobatiques ( nous sommes alpinistes ) et celui plus ludique - voyager hors des chemins connus en l'équipant d'une petite cellule qui va être montée dans quelques semaines.
Avatar du membre
Pascal
Reactions :

Re: panne sur le nouvel iveco 4x4

Message par Pascal »

pour répondre à Balou, il suffit pour trouver la pièce de suivre la colonne depuis le volant..on apercoit quelques cardans et ensuite un renvoi d'angle à 90°( pièce plus cossue en fonte aciérée) là se situait le problème. :evil:
Avatar du membre
balou
schtroumpf Atomic
schtroumpf Atomic
Reactions :
Messages : 314
Enregistré le : 26 août 2008 18:14

Re: panne sur le nouvel iveco 4x4

Message par balou »

Bonsoir Pascal

Merci de tes informations précieuses sur le sujet. IVECO France n'est au courant de rien !!! ce que je doute fort car un probléme aussi dangeureux doit faire du bruit dans les services aprés ventes de la marque !!!!
J'attends plus d'informations de leur part dans les prochains jours.
Je viens de jeter un oeil sur Balou , il y a un premier boitier assez petit avec un graisseur juste au dessus du châssis, la colonne de direction continue pour aboutir sur un gros boitier qui lui est fixer sur le coté extérieur du châssis coté conducteur, ce boitier assez gros ou il a des flexibles, certainnemnt le boitier de direction assistée je pense !!!
Aprés ce premier regard point vu d'écrous comme tu peux le décrire. As tu le même montage que moi un premier boitier plus petit et un deuxiéme boitier plus gros? Selon toi la panne se situe sur lesquel des ces deux boitiers?
Tout cet ensemble est de couleur noir et point de boitier de couleur bleu comme sur ton véhicule !!!
Enfin derniére question, as tu la date de mise en service de ton véhicule ?

As tu le résultat d'analyse aprés vérification des pièces par IVECO ?


En ce qui concerne ta question le montage des IVECO 4X4 comme tuy as remarqué il y a un logo SCAM sur la porte du conducteur sur ton véhicule, en fait SCAM fournit la chaine cinématique de la transmission et IVECO les pièces carrosseries ..... un partenariat de deux marques.
J'ai remarqué que sur la colonne de direction dans la cabine il y a une étiquette avec la marque PROTOTYPE et des numéros, aurait tu la même étiquette sur ton véhicule ?

Merci par avance de tes réponses

Vincent et Balou
Avatar du membre
balou
schtroumpf Atomic
schtroumpf Atomic
Reactions :
Messages : 314
Enregistré le : 26 août 2008 18:14

Re: panne sur le nouvel iveco 4x4

Message par balou »

Bonsoir,

L'ensemble direction du nouvele Iveco serait le même que celui des véhicules non 4x4 et à ce jour pas d'incidents sur le sujet, information de chez Iveco.
Sur Nantes Iveco selon son chef d'atelier n'a reçu aucun message sur cet incident.

A suivre donc !!!!

Vincent et Balou
Avatar du membre
hippo
bestposter
bestposter
Reactions :
Messages : 14448
Enregistré le : 27 juin 2008 16:03

Re: panne sur le nouvel iveco 4x4

Message par hippo »

balou a écrit :Bonsoir,

L'ensemble direction du nouvele Iveco serait le même que celui des véhicules non 4x4 et à ce jour pas d'incidents sur le sujet, information de chez Iveco.
Sur Nantes Iveco selon son chef d'atelier n'a reçu aucun message sur cet incident.

A suivre donc !!!!

Vincent et Balou
super inquiétant tout de même et en même temps une bonne chose si tous les ivecos 4x2 sont montés ainsi car Iveco ne pourrait se dispenser d'une mesure de rappel si le problème n'est pas que le fruit d'une pièce défectueuse qui aurait échapé aux controles (statistiques quoi qu'il en soit)
il serait plus commode pour vous deux dans un premier temps mais je pense égallement aux utilisateurs de scam comme Dieter...et pour tout le monde dans un deuxième temps...si vous pouviez joindre des photos de la zone (évidement celà requiert peut être un démontage que vous éviterez de faire sur les pièces supposées freinées :mrgreen:

ce que je trouve surprenant c'est que c'est le serrage (ou freinage) qui a été jugé défectueux non? et donc en quoi était il nécéssaire de faire monter une pièce neuve? parceque les gens d'iveco avaient besoin de conserver de l'originale pour analyse ou bien?

bien venu aux grimpeurs belges par la même occasion :mrgreen: même si à part la vallée de la meuse et son calcaire patiné je n'y ai pas trouvé grand intéret à grimper :oops:

Pascal
Avatar du membre
Pascal
Reactions :

Re: panne sur le nouvel iveco 4x4

Message par Pascal »

en fait le chef d'atelier chez Universal Trucks à Namur ne voulait pas remonter la pièce sans connaître le couple exact de serrage de la pièce et obtenir une autorisation de 'réparation'.
Je pense que la direction belge a préféré changer la pièce pour éviter toute contestation ou polémique .....
La pièce que l'on m'a montrée est munie d'un graisseur et ne fait pas partie de la pompe...seulement un renvoi d'angle à 90°.....
je vais tenter de photographier cette pièce et vous la transmettre.
Avatar du membre
balou
schtroumpf Atomic
schtroumpf Atomic
Reactions :
Messages : 314
Enregistré le : 26 août 2008 18:14

Re: panne sur le nouvel iveco 4x4

Message par balou »

Bonjour

Voici la piéce en question je pense, comme vous pouvez le voir elle est de couleur noir a la différence de celle de Pascal ( le belge ) qui l'a décrit de couleur bleu
Attendons les photos de la piéce du véhicule de Pascal
HPIM3840_320x240.JPG
HPIM3840_320x240.JPG (25.56 Kio) Vu 8022 fois
HPIM3841_180x240.JPG
HPIM3841_180x240.JPG (26.72 Kio) Vu 8022 fois
HPIM3843_320x240.JPG
HPIM3843_320x240.JPG (25.39 Kio) Vu 8022 fois
Avatar du membre
hippo
bestposter
bestposter
Reactions :
Messages : 14448
Enregistré le : 27 juin 2008 16:03

Re: panne sur le nouvel iveco 4x4

Message par hippo »

effectivement...graisseur dessus...ça a tout l'air d'être ça...bon ça va le tiens est noir :mrgreen:

Pascal
Avatar du membre
balou
schtroumpf Atomic
schtroumpf Atomic
Reactions :
Messages : 314
Enregistré le : 26 août 2008 18:14

Re: panne sur le nouvel iveco 4x4

Message par balou »

Bonjour

Je viens de recevoir une lettre en AR de chez IVECO qui stipule, je cite

" Dans le cadre de notre politique constante d'amélioration de la fiabilité du produit, votre véhicule ci-dessous mentionné doit impérativement faire l'objet d'une vérification technique réf : T60 "

Aprés un coup de tél auprés de mon concessionnaire, celui-ci m'informe que la Réf T60 consiste tout simplement au changement du
renvoi de direction sur le véhicule. Immobilisation 4 heures
Avez vous la piéce ? mais mon brave Monsieur non pas pour l'instant Délais janvier 2009 !!!!

Iveco à donc pris la décision à titre préventif de faire le rappel de certains véhicules pour le changement complet du renvoi d'axe de la direction.

Si je puis me satisfaire du rappel de mon véhicule sur un souci d'un organe de sécurité (ce qui est la moindre des choses tout de même !!! )
je le suis moins en terme de délais pour la piéce. Je trouve déplorable de mettre en route un rappel et de ne pas avoir les pièces en stock rapidement.
Messieurs de chez IVECO la politique d'assurance qualité de vos véhicules implique aussi la mise à disposition des pièces défecteuses trés rapidement afin de ne pas laisser les utilisateurs avec un doute aussi important en terme de sécurité sur l'utilisation de leur véhicule.
Au prix des véhicules nous attendons mieux en terme de service et de réactivité de la part de chez IVECO !!!

je précise tout de même que Pascal (le Belge) nous a fait parvenir l'info sur la défaillance le 7 Novembre 2008 !!!!

Vincent et Balou
Avatar du membre
hippo
bestposter
bestposter
Reactions :
Messages : 14448
Enregistré le : 27 juin 2008 16:03

Re: panne sur le nouvel iveco 4x4

Message par hippo »

je ne surestime pas le pouvoir de ce forum... :mrgreen: mais il serait interressant de savoir si des propriétaires d'iveco 4x2 ont reçu la même chose...si la pièce est identique...on peut supposer que oui ?

pascal
Avatar du membre
balou
schtroumpf Atomic
schtroumpf Atomic
Reactions :
Messages : 314
Enregistré le : 26 août 2008 18:14

Re: panne sur le nouvel iveco 4x4

Message par balou »

Le responsable technique Iveco est en vacances donc pas plus d'infos pour le moment, mais je vous tiens au courant dés que j'ai des nouvelles

Vincent et Balou
Avatar du membre
Dan
Reactions :

Re: panne sur le nouvel iveco 4x4

Message par Dan »

Ben j'éspère qu'il est bien payé, parce que sans lui, la boîte ne tourne plus ???????? :shock: La vache, z'ont pas peur des réponses !!!!! Heu Vincent, j'admire ton calme !!! heu c'est quoi la marque du médicament ???????? :roll:

Retourner vers « Mécanique Iveco 4x4 »

Qui est en ligne

Utilisateurs parcourant ce forum : commoncrawl.org [Bot] et 0 invité