réducteur

Forum pour tout ce qui concerne les IVECO 4x4
Jpmag
Aventurier
Aventurier
Reactions :
Messages : 51
Enregistré le : 02 janv. 2019 21:57

réducteur

Message par Jpmag »

Bonjour
bon le grand voyage du 40-10 4x4 est terminè, on fait la remise en état.
On a un problème avec l'enclenchement des vitesses courtes/longues qui sautent, comme si la boite de transfert restait au point mort.
Plusieurs causes possibles d'après le manuel d'atelier, soit casse de la fourchette soit mauvais réglage du levier de commande (il a effecivement du jeu) ce serait préférable !
Avez vous eu ce type de problème ?
Merci d'avance
jpmag
Avatar du membre
nh3
Venez chez moi
Venez chez moi
Reactions :
Messages : 1125
Enregistré le : 18 juil. 2010 20:01
Prénom(s) : Raphaël
Site Perso ou Pro : https://www.swisslithiumbatteries.com/

Re: réducteur

Message par nh3 »

Bonjour.
C'est certainement un problème de réglage de la commande, c'est courant sur ce modèle.
On peut en discuter par téléphone si vous voulez.
Raphaël.
Avatar du membre
hippo
bestposter
bestposter
Reactions :
Messages : 18431
Enregistré le : 27 juin 2008 16:03

Re: réducteur

Message par hippo »

Jpmag
Aventurier
Aventurier
Reactions :
Messages : 51
Enregistré le : 02 janv. 2019 21:57

Re: réducteur

Message par Jpmag »

Bonjour
Merci pour les informations techniques et en particuliers le schéma de réglage de la tringlerie.
J ai vérifié tout ça et rien n'y fait.
En fait j arrive de temps en temps à enclencher vitesses longues et vitesses courtes mais jamais le pont avant donc jamais en4x4.
Je crains malheureusement que ce soit plus grave qu un problème de réglage...
Peut être une fourchette, la chaîne ? A 180000 km bien entretenu, c est un peu tôt !
En tout cas merci pour votre aide
Jpmag
Avatar du membre
hippo
bestposter
bestposter
Reactions :
Messages : 18431
Enregistré le : 27 juin 2008 16:03

Re: réducteur

Message par hippo »

après il faut le descendre et l'ouvrir pour voir dedans
il y a d'autres soucis possibles évoqués ici viewtopic.php?p=209485#p209485
Jpmag
Aventurier
Aventurier
Reactions :
Messages : 51
Enregistré le : 02 janv. 2019 21:57

Re: réducteur

Message par Jpmag »

bonjour
j'ai testé tous les réglages possibles et vérifié que dans toutes les positions du levier de commande le 4x4 et les vitesses courtes ne s'enclenchent pas donc problème à l'intérieur.
Soit je l'ouvre et quid de l'étanchétité au remontage (joint ? pâte ?) soit solution suivante:
j'ai récupéré un transfert en très bon état mais de la génération suivante phares carré, le mien est de 88 (mon réducteur est B&W ref 1356039908 et le nouveau ref 1356039910. Tout semble identique et compatible sauf la fixation sur le silent bloc du châssis qui est différente.
D'après le logiciel Power Trucks toutes les pièces à l'intérieur semblent avoir les mêmes références.
Je suis donc à la recherche de ce nouveau support (ref étrier 60158721 avec silent bloc 8573558)
Si quelqu'un a ces pièces ou sait ou les trouver je suis preneur ...
Merci d'avance
jpmag

Retourner vers « IVECO 4x4 anciens »

Qui est en ligne

Utilisateurs parcourant ce forum : commoncrawl.org [Bot] et 0 invité