Problème petite vitesse ?

Les Renault et encore des Renault ...
Avatar du membre
Angoumois
Grand Gourou
Grand Gourou
Reactions :
Messages : 158
Enregistré le : 20 avr. 2020 10:45

Problème petite vitesse ?

Message par Angoumois »

Bonjour à tous,

Je sors de mon trou pour me remettre sur les travaux du camion, mais çà, j'en parlerai dans mon topic perso.

Pour l'instant j'ai un problème sur mon S170 de 1989 et je me tourne vers vous, voila le topo :

J'ai laissé le camion en stationnaire entre 6 mois et 1 an. Lors de sa remise en route, il a démarré au1/4 de tour, une vrai rolls :thumbup:
Histoire de le faire tourner, je me suis dit que j'allais faire un petit tour avec mais impossible de dépasser les 50km/h en 6ème.
Le moteur grimpe dans les tours sans problème, j'atteins les 2800 tours sans soucis et je me dis pour le coup que ce n'est pas le circuit ou le filtre à gasoil qui se serait encrassé ( comme Roood ici : viewtopic.php?t=12768 ).

Je n'ai pas non plus de perte de puissance, j'ai juste le camion qui semble bloqué en Petite Vitesse alors que celle-ci n'a pas été enclenchée.

Avez-vous une idée d'où ça peut provenir :?:
Compagnon, va t'en voir tout autour du monde ...
Avatar du membre
hippo
bestposter
bestposter
Reactions :
Messages : 17031
Enregistré le : 27 juin 2008 16:03

Re: Problème petite vitesse ?

Message par hippo »

j'imagine que si tu es en courtes tu t'en rend comptes des la premiere ou la 2nd ...

et que ce n'est de ce fait pas un problème "moteur" mais bien de selecteur .
Avatar du membre
Angoumois
Grand Gourou
Grand Gourou
Reactions :
Messages : 158
Enregistré le : 20 avr. 2020 10:45

Re: Problème petite vitesse ?

Message par Angoumois »

Oui tout a fait, mes rapports sont hyper lents. Après, je n'ai jamais fait des kilomètres et des kilomètres en courte donc bon.
Mais là où je ne comprends pas, c'est qu'en ayant rien touché, la PV ait pu s'enclencher ... :|

Etant donné que j'ai un petit soucis d'air au niveau de ma commande pneumatique qui commande la boîte de transfert, impossible d'intervenir sur la commande dans le cockpit en tout cas.

Je vais continuer ma recherche, mais la météo n'aide pas ...
Compagnon, va t'en voir tout autour du monde ...
Avatar du membre
pepere63
Je pars
Je pars
Reactions :
Messages : 1303
Enregistré le : 28 févr. 2014 07:00

Re: Problème petite vitesse ?

Message par pepere63 »

Bonjour Angoumois ,
je ne connais pas ton S 170 , alors si je dis une bêtise n'en tiens pas compte .
Si tu as un arbre de transmission entre ta boîte de vitesse et ta boite de transfert , fais lui un repère et un autre sur l'arbre de transmission entre boîte transfert et pont arrière .
Roues arrières levées et au point mort , moteur arrêté tu fais tourner les roues arrières à la main et tu vérifie si les deux repères tournent de la même quantité ( ils restent alignés ) Si c'est le cas , tu n'est pas en vitesse courte .
Bye .
Avatar du membre
unic-ment
J'suis sorcier c'est un beau métier.
J'suis sorcier c'est un beau métier.
Reactions :
Messages : 645
Enregistré le : 25 oct. 2009 15:42
Nom de Famille : petit
Prénom(s) : gege

Re: Problème petite vitesse ?

Message par unic-ment »

bonjour à tous

Avant toute chose, il faut savoir si tu as de l'air dans tes bouteilles et combien? tu dois avoir un mano au tableau de bord ?

- il faut voir si tu as de l'air dans tes bouteilles de servitude? en touchant la purge? cela te donne une indication?

- quand tu actionnes la commande de boite transfert? courte longue courte longue? est ce que tu entends un bruit d'air dans la cabine?

- il faut mouiller la chemise et se coucher sous le camion pour voir si la commande se fait ou non?
STF
Le pour et le contre
Le pour et le contre
Reactions :
Messages : 1257
Enregistré le : 03 mars 2007 21:38

Re: Problème petite vitesse ?

Message par STF »

Aprés, si tu es effectivement à 50 km/h à 2800t en 6°, j'espère pour toi que tu es en courtes, sinon tes trajets vont être longs.. :twisted:
Est-ce qu'un vide total du circuit d'air peut entraîner un passage de longues à courtes ? :roll:
J'voulais un LT 4x4 (1° génération) mais faut le PL, donc pour le moment rien.... Du nouveau: Je passe le PL en ce moment, mais au final je prendrais plus gros..
Avatar du membre
unic-ment
J'suis sorcier c'est un beau métier.
J'suis sorcier c'est un beau métier.
Reactions :
Messages : 645
Enregistré le : 25 oct. 2009 15:42
Nom de Famille : petit
Prénom(s) : gege

Re: Problème petite vitesse ?

Message par unic-ment »

Bonjour

Au démarrage du camion, la boite transfert est en grande vitesse, seulement après la mise en pression de la bouteille de servitude que la BT passe en réduite si le bouton petite vitesse est enclenché.
Avatar du membre
Angoumois
Grand Gourou
Grand Gourou
Reactions :
Messages : 158
Enregistré le : 20 avr. 2020 10:45

Re: Problème petite vitesse ?

Message par Angoumois »

pepere63 a écrit : 25 oct. 2023 19:37 Bonjour Angoumois ,
je ne connais pas ton S 170 , alors si je dis une bêtise n'en tiens pas compte .
Si tu as un arbre de transmission entre ta boîte de vitesse et ta boite de transfert , fais lui un repère et un autre sur l'arbre de transmission entre boîte transfert et pont arrière .
Roues arrières levées et au point mort , moteur arrêté tu fais tourner les roues arrières à la main et tu vérifie si les deux repères tournent de la même quantité ( ils restent alignés ) Si c'est le cas , tu n'est pas en vitesse courte .
Bye .

Merci Pepere63, j'essaierais ca en dernier recours car pour le moment, j'ai pas de moyen de levage sous la main.
Compagnon, va t'en voir tout autour du monde ...
Avatar du membre
hippo
bestposter
bestposter
Reactions :
Messages : 17031
Enregistré le : 27 juin 2008 16:03

Re: Problème petite vitesse ?

Message par hippo »

sans rien lever tu peux faire des reperes pareil sur arbre entrée / sortie et avancer d'1m (avec ton moteur pour le coup hein, pas a la main :mrgreen: ) mais ça ne te donnera rien de plus que de confirmer que tu es en courtes. sauf si rien ne se tient dans l'explication :roll:
Avatar du membre
Angoumois
Grand Gourou
Grand Gourou
Reactions :
Messages : 158
Enregistré le : 20 avr. 2020 10:45

Re: Problème petite vitesse ?

Message par Angoumois »

unic-ment a écrit : 25 oct. 2023 22:08 bonjour à tous

Avant toute chose, il faut savoir si tu as de l'air dans tes bouteilles et combien? tu dois avoir un mano au tableau de bord ?

- il faut voir si tu as de l'air dans tes bouteilles de servitude? en touchant la purge? cela te donne une indication?

- quand tu actionnes la commande de boite transfert? courte longue courte longue? est ce que tu entends un bruit d'air dans la cabine?

- il faut mouiller la chemise et se coucher sous le camion pour voir si la commande se fait ou non?

J'ai de l'air dans mes bouteilles, combien, je ne sais pas, je n'ai pas (encore) de mano.
Toujours est il que les bouteilles se remplissent bien puisque la valve fait un gros PSHIT lorsqu'elles sont remplies au bout de 2/3 minutes.

Mes commandes de boîte de transfert, justement, elles ne font pas le petit pshit habituel. La petite vitesse le fait, mais c'est pas aussi franc qu'avant ...

Je vais aller voir sous le camion, mais là, le camion est en plein air ou disons l'équivalent de pleine mer si on prend le taux hydrométrique :mrgreen:
Je vais le bouger chez un collègue d'ici les prochains jours.
Compagnon, va t'en voir tout autour du monde ...
Avatar du membre
Angoumois
Grand Gourou
Grand Gourou
Reactions :
Messages : 158
Enregistré le : 20 avr. 2020 10:45

Re: Problème petite vitesse ?

Message par Angoumois »

hippo a écrit : 26 oct. 2023 12:07 sans rien lever tu peux faire des reperes pareil sur arbre entrée / sortie et avancer d'1m (avec ton moteur pour le coup hein, pas a la main :mrgreen: ) mais ça ne te donnera rien de plus que de confirmer que tu es en courtes. sauf si rien ne se tient dans l'explication :roll:
Certes, mais c'est déjà pas mal :roll:
Compagnon, va t'en voir tout autour du monde ...
Avatar du membre
pepere63
Je pars
Je pars
Reactions :
Messages : 1303
Enregistré le : 28 févr. 2014 07:00

Re: Problème petite vitesse ?

Message par pepere63 »

Angoumois a écrit : 26 oct. 2023 12:02
pepere63 a écrit : 25 oct. 2023 19:37 Bonjour Angoumois ,
je ne connais pas ton S 170 , alors si je dis une bêtise n'en tiens pas compte .
Si tu as un arbre de transmission entre ta boîte de vitesse et ta boite de transfert , fais lui un repère et un autre sur l'arbre de transmission entre boîte transfert et pont arrière .
Roues arrières levées et au point mort , moteur arrêté tu fais tourner les roues arrières à la main et tu vérifie si les deux repères tournent de la même quantité ( ils restent alignés ) Si c'est le cas , tu n'est pas en vitesse courte .
Bye .

Merci Pepere63, j'essaierais ca en dernier recours car pour le moment, j'ai pas de moyen de levage sous la main.
Bonjour Angoumois , si tu ne peux pas lever les deux roues arrières , tu dois quand même avoir un cric pour en lever une ? Même protocole ! Bye .
Avatar du membre
hippo
bestposter
bestposter
Reactions :
Messages : 17031
Enregistré le : 27 juin 2008 16:03

Re: Problème petite vitesse ?

Message par hippo »

d'autant que si tu leves les 2 tu as toutes les chances que l'opposée se mette juste a tourner en sens inverse et que l'arbre de boite lui ne bouge pas... les mouvements allant là ou les efforts sont moindres.
Avatar du membre
unic-ment
J'suis sorcier c'est un beau métier.
J'suis sorcier c'est un beau métier.
Reactions :
Messages : 645
Enregistré le : 25 oct. 2009 15:42
Nom de Famille : petit
Prénom(s) : gege

Re: Problème petite vitesse ?

Message par unic-ment »

bonjour à tous...

là, je crois que l'on s’égare! quel est l’intérêt de compter le nombre tour ? il y a deux gammes, il faut chercher pourquoi on ne change pas de gamme? ou pourquoi une gamme est verrouillée?

C'est quoi ton camion?

Normalement, sur un renault, quand les bouteilles sont vides, c'est la gamme longue qui est enclenché. donc, si il n'y a pas de commande en courte, ton camion démarre en longue. Quand la pression de la bouteille de servitude est suffisante, la gamme courte s'engage si tu as appuyé sur le bouton en gamme courte. C'est pas bien compliqué de vérifier ce fonctionnement et de voir ou il y a un problème?
Avatar du membre
hippo
bestposter
bestposter
Reactions :
Messages : 17031
Enregistré le : 27 juin 2008 16:03

Re: Problème petite vitesse ?

Message par hippo »

unic-ment a écrit : 02 nov. 2023 22:47 bonjour à tous...

là, je crois que l'on s’égare! quel est l’intérêt de compter le nombre tour ? il y a deux gammes, il faut chercher pourquoi on ne change pas de gamme? ou pourquoi une gamme est verrouillée?

...
tu as raison il n'y a pas spécialement d'intéret a cette manip des lors qu'il est sur d'être en courtes, et de ce qui nous est rapporté c'est le cas.
je n'avais pas fait de remarque sur le fait de lever les 2 roues arrières la premiere fois vu que, comme toi je me suis dit que ça embrouillait inutilement et détournait du problème mais comme c'est répété ici j'en profitais pour relever cette fois l'inutilité de l'opération (de lever 2 roues) pour faire ce diagnostique .... qui de plus peut être fait sans rien lever du tout.

(bon après c'est jamais totalement inutile non plus de se coucher sous le camion et s'imprégner de la cinematique des différents éléments et en ce sens peper a raison c'est toujours bien de regarder comment ça se passe en bougeant sois même a la main les organes quand c'est possible )
Avatar du membre
pepere63
Je pars
Je pars
Reactions :
Messages : 1303
Enregistré le : 28 févr. 2014 07:00

Re: Problème petite vitesse ?

Message par pepere63 »

Dans son premier message , Angoumois disait :
" j'ai juste le camion qui semble bloqué en Petite Vitesse alors que celle-ci n'a pas été enclenchée."
C'est pourquoi , j'ai voulu lui donner une idée pour vérifier si c'est le cas ou non . Evidement , s'il est sûr d'être en courtes , ça ne sert pas à grand chose ,( quoique , des fois , il y a des certitudes qui s'envolent à l'essai ) .
Bye
Avatar du membre
hippo
bestposter
bestposter
Reactions :
Messages : 17031
Enregistré le : 27 juin 2008 16:03

Re: Problème petite vitesse ?

Message par hippo »

tu as tout a fait raison peper parfois (sur les forums encore plus) on se fourvoie totalement en partant sur des certitudes, ici en plus sur la base de choses que l'on ne constate pas nous même mais qui nous sont rapportées.

du premier message:
Angoumois a écrit : 25 oct. 2023 14:08 Bonjour à tous,

Je sors de mon trou pour me remettre sur les travaux du camion, mais çà, j'en parlerai dans mon topic perso.

Pour l'instant j'ai un problème sur mon S170 de 1989 et je me tourne vers vous, voila le topo :

J'ai laissé le camion en stationnaire entre 6 mois et 1 an. Lors de sa remise en route, il a démarré au1/4 de tour, une vrai rolls :thumbup:
Histoire de le faire tourner, je me suis dit que j'allais faire un petit tour avec mais impossible de dépasser les 50km/h en 6ème.
Le moteur grimpe dans les tours sans problème, j'atteins les 2800 tours sans soucis et je me dis pour le coup que ce n'est pas le circuit ou le filtre à gasoil qui se serait encrassé ( comme Roood ici : viewtopic.php?t=12768 ).

Je n'ai pas non plus de perte de puissance, j'ai juste le camion qui semble bloqué en Petite Vitesse alors que celle-ci n'a pas été enclenchée.

Avez-vous une idée d'où ça peut provenir :?:
on déduit nous même qu'il est en courte et pas seulement qu'il "semble l'être" par ce que ce n'est pas techniquement possible autrement d'être a 50km/h en 6eme a 2.800t/min et ce malgré l'incompréhension d'angoumois qui partait lui du principe qu'il ne devait pas être en courte s'il n'a pas touché au selecteur de courtes...

mais de la même manière tout peut être remis en doute dans l'équation:

tu pourrais effectivement être a 50km/h a 2.800t en 6eme longue avec un embrayage qui patine grave par exemple (mais ça sentirait un peu quand même) :mrgreen:
rien n'indique non plus que c'est au moment ou il est a 50 qu'il est effectivement a 2.800tr/min peut être que le moteur au point mort monte tout seul a 2.800tr min mais ne les atteint pas ensuite en roulant ... ? :roll:
peut être que le compte tour est totalement a la ramasse aussi et qu'il indique une valeur fausse si on a pas l'habitude de son moteur et du bruit qu'il doit faire normalement a un régime donné...

en fait le fait même de ne pas bien connaitre son camion et de ne pas savoir identifier, des le premier message si on est en courte ou pas peut légitimement faire douter de tout...

plus le décalage entre le moment ou on suggère quelque chose et le moment ou on y revient comme ici :plusieurs jours entre les 2 .. ou entre temps l'initiateur du topic lui même est maintenant persuadé d'être en courte et cherche maintenant la raison pour laquelle il l'est sans l'avoir demandé peut légitimement aussi laisser penser qu'il est maintenant inutile de se reposer la question et aller directement à la cause ...

un retour a un diagnostic de base n'est pas nécessairement inutile, un marquage sur le selecteur du transfert courte/longue peut aussi paraitre superflux mais après tout quand on ne connait pas bien son camion et qu'on a pas en mémoire la position que les leviers devraient avoir sur la boite elle même (je ne parle pas de ceux en cabine) peut avoir l'utilité de constater qu'il y a un décalage entre ce qu'on croit avoir selectionné et ce qui l'est en bout de chaine sans avoir a rien toucher aussi... je dis ça mais je ne l'est pas fait et suis le premier a me gratter la tête quand je passe sous mes camions et que je dois me demander quelle devrait être la position de tel ou tel levier pour être bloqué ou pas ; en courte ou en longue , moyeux débrayables en prise ou non ...et ainsi de suite. à mon avis s'il y a bien une première leçon a retenir de ces premiers échanges ce serait celle ci non ? après ok ça ne solutionne pas le problème de base, mais ça fera gagner du temps de déduction pour les prochaines fois :roll:
Avatar du membre
hippo
bestposter
bestposter
Reactions :
Messages : 17031
Enregistré le : 27 juin 2008 16:03

Re: Problème petite vitesse ?

Message par hippo »

aller, pour recentrer maintenant :
unic-ment a écrit : 02 nov. 2023 22:47 bonjour à tous...

là, je crois que l'on s’égare! quel est l’intérêt de compter le nombre tour ? il y a deux gammes, il faut chercher pourquoi on ne change pas de gamme? ou pourquoi une gamme est verrouillée?

C'est quoi ton camion?

Normalement, sur un renault, quand les bouteilles sont vides, c'est la gamme longue qui est enclenché. donc, si il n'y a pas de commande en courte, ton camion démarre en longue. Quand la pression de la bouteille de servitude est suffisante, la gamme courte s'engage si tu as appuyé sur le bouton en gamme courte. C'est pas bien compliqué de vérifier ce fonctionnement et de voir ou il y a un problème?

Retourner vers « Camions 4x4 Renault »

Qui est en ligne

Utilisateurs parcourant ce forum : commoncrawl.org [Bot], opensiteexplorer.org [Crawler] et 0 invité