Essui glace

Vous avez une panne et besoin de conseils ? c'est ici
Avatar du membre
Pierre Dutrey
Off-Roader
Off-Roader
Reactions :
Messages : 186
Enregistré le : 28 juin 2014 08:09

Essui glace

Message par Pierre Dutrey »

Je n'ai plus de vitesse rapide sur mes essuis glace.J'ai remplacé le moteur,mais c'est la même chose.Avec les douches que l'on prend actuellemnet c'est :( :(
D'ou cela peut t'il venir Docteur?

merci
Avatar du membre
Mamy33
Grand Gourou
Grand Gourou
Reactions :
Messages : 153
Enregistré le : 05 mars 2013 13:28

Re: Essui glace

Message par Mamy33 »

Papy pense que ça devrait venir de la commande, c'est son avis ?????
Bonne soirée
Bises à vous deux
Marie-Françoise dite Mamy
http://papyetmamyenvoyage.kazeo.com/
Avatar du membre
Pierre Dutrey
Off-Roader
Off-Roader
Reactions :
Messages : 186
Enregistré le : 28 juin 2014 08:09

Re: Essui glace

Message par Pierre Dutrey »

Bonjour Mamy

J'en ai une en stock donc je vais voir de la remplacer.
merci a Papy

a bientôt
Avatar du membre
Pierre Dutrey
Off-Roader
Off-Roader
Reactions :
Messages : 186
Enregistré le : 28 juin 2014 08:09

Re: Essui glace

Message par Pierre Dutrey »

Bonjour

Aprés avoir remplacer la commande j'avais toujours le probléme;Donc j'ai verifié les fils et j'en ai trouvé un de cassé pas loin du moteur d"essui glace.
Maintenant ça marche,j'aurais du commencer par verifier cela mais bon j'ai appris comment fonctionnait et était branché les clignotants,les phares,les essuis glace etc etc..
Un truc de plus dans ma connaissance de mon Zivéco :thumbup:

Bonne journée pluvieuse ou neigeuse..

Pierre
Avatar du membre
Mamy33
Grand Gourou
Grand Gourou
Reactions :
Messages : 153
Enregistré le : 05 mars 2013 13:28

Re: Essui glace

Message par Mamy33 »

:thumbup:
Marie-Françoise dite Mamy
http://papyetmamyenvoyage.kazeo.com/

Retourner vers « Pannes Iveco 4x4 »

Qui est en ligne

Utilisateurs parcourant ce forum : commoncrawl.org [Bot] et 1 invité