Petite fuite sur circuit d'air / commande actionneur pont AV

Les Renault et encore des Renault ...
Avatar du membre
Loïk79
Expert Renault
Expert Renault
Reactions :
Messages : 94
Enregistré le : 24 sept. 2020 01:21
Nom de Famille : BURELLER
Prénom(s) : Loïk
Facebook : https://www.facebook.com/bureller.loik/

Petite fuite sur circuit d'air / commande actionneur pont AV

Message par Loïk79 »

Bonjour à tous,

Navré si le sujet à déjà été traité, faites le moi savoir car je n'ai pas trouvé...

J'ai une fuite d'air lorsque j'enclenche la commande de blocage de pont AV (les autres OK), donc avec échec du blocage. La fuite est audible dans l'environnement du rack de commande, je dirais plutôt en dessous.
Je viens juste de déposer le boitier. Nouvel environnement pour moi...
Avant d'emmener tous mes outils au hangar le WE prochain (il n'est pas chez moi) et de tout déposer pour comprendre comment ça marche, pouvez-vous me dire comment est fait le montage, les typologies de panne, etc... Ca se change facilement ? ou juste un resserrage ?

D'avance merci pour vos retours !
d309da45-74a3-4096-972d-ab63f2300ea9_original.jpg
IMG_20210502_154934.jpg
Defender 90-200 puis 110-300 aménagé puis Toyota HDJ80 24S 430000 km aménagé : amérique du Nord, afrique du Nord, Europe de l'Est, Asie. Bientôt un Renault 110/170 ? Mise à jour : enfin un M210 !!!
Avatar du membre
Xavier-64
Je prépare un mauvais coup.
Je prépare un mauvais coup.
Reactions :
Messages : 2425
Enregistré le : 15 sept. 2014 22:40

Re: Petite fuite sur circuit d'air / commande actionneur pont AV

Message par Xavier-64 »

Salut,

Le pont avant ne s’enclenche qu’en petite vitesse.
Je crois que j’ai l’ordre de montage... je regarde et te fait savoir

Xavier
Patience et Longueur de temps font force et sagesse

:arrow: Membre BMH & Co
Avatar du membre
Loïk79
Expert Renault
Expert Renault
Reactions :
Messages : 94
Enregistré le : 24 sept. 2020 01:21
Nom de Famille : BURELLER
Prénom(s) : Loïk
Facebook : https://www.facebook.com/bureller.loik/

Re: Petite fuite sur circuit d'air / commande actionneur pont AV

Message par Loïk79 »

Bonjour Xavier.
Oui fuite et échec aussi en PV.
L'ordre de montage m'intéresse, mais surtout l'étanchéité, la liaison flexible / commande, la manière de déposer / reposer sans aggraver la situation.
Je vois bien le truc qui a été monté il y a 25 ans qui marche encore à 90%, et qui ne marchera plus qu'à 50% dès qu'on y touche...
Expérience de mécanicien de vieilleries à roues, 2 roues, voire 2 roues et roulette de queue ou encore trucs avec patins et rotor :cry: :cry:
Defender 90-200 puis 110-300 aménagé puis Toyota HDJ80 24S 430000 km aménagé : amérique du Nord, afrique du Nord, Europe de l'Est, Asie. Bientôt un Renault 110/170 ? Mise à jour : enfin un M210 !!!
Avatar du membre
Xavier-64
Je prépare un mauvais coup.
Je prépare un mauvais coup.
Reactions :
Messages : 2425
Enregistré le : 15 sept. 2014 22:40

Re: Petite fuite sur circuit d'air / commande actionneur pont AV

Message par Xavier-64 »

Salut,

de ce que je vois, il a déjà été révisé ou contrôlé avec tout les repères inscrit dessus.
Ce que je voudrais savoir, c'est lorsque tu enclenche les PV puis le blocage de pont avant l'air sort en continu ? et si oui as-tu repéré d'où ?
bouton.png
Xavier
Patience et Longueur de temps font force et sagesse

:arrow: Membre BMH & Co
Avatar du membre
Loïk79
Expert Renault
Expert Renault
Reactions :
Messages : 94
Enregistré le : 24 sept. 2020 01:21
Nom de Famille : BURELLER
Prénom(s) : Loïk
Facebook : https://www.facebook.com/bureller.loik/

Re: Petite fuite sur circuit d'air / commande actionneur pont AV

Message par Loïk79 »

Merci Xavier pour ton retour.

Le passage PV se fait correctement, sans fuite.
Puis l'engagement blocage pont AV génère un fuite continue, ne permettant pas l'enclenchement.
Je n'ai localisé plus précisément la fuite. Je devrais peut-être faire ma manoeuvre moteur tournant, mais avec cabine basculée.

Sinon tu ne connais pas la typologie de fuite ?

Qu'entends-tu par "cellule ET logique" ?
Pourquoi deux départs sur la commande PV et pourquoi le piquage et les Y ?
Defender 90-200 puis 110-300 aménagé puis Toyota HDJ80 24S 430000 km aménagé : amérique du Nord, afrique du Nord, Europe de l'Est, Asie. Bientôt un Renault 110/170 ? Mise à jour : enfin un M210 !!!
Avatar du membre
Xavier-64
Je prépare un mauvais coup.
Je prépare un mauvais coup.
Reactions :
Messages : 2425
Enregistré le : 15 sept. 2014 22:40

Re: Petite fuite sur circuit d'air / commande actionneur pont AV

Message par Xavier-64 »

Salut Loik,

le Et Logique permet d'avoir l'arrivée d'air pour la commande de blocage du pont Avant uniquement si les PV sont enclenchées.
Le piquage Y permet donc d'apporter la pression sur 1 des arrivées de la cellule logique lorsque tu passe en PV. , puis que tu appuies sur la commande de blocage le pont avant, tu apportes la pression sur l'autre entrée de la cellule logique donc elle laisse passer la pression.
C'est comme la logique binaire en électronique.
pour le ET logique :
E1-E2-Sortie
0 + 0 = 0
0 + 1 = 0
1 + 0 = 0
1 + 1 = 1

Donc pour vérifier ton actionneur et la commande tu peux enlever la cellule ET et brancher directement avec un raccord la sortie de la commande de blocage de pont avant sur l'actionneur. Si cela fonctionne, cela peux dire que le ET logique qui déconne....

Xavier.

EDIT

ATTENTION, le voyant de blocage du pont avant peut aussi ne pas s'allumer si le crabot n'est pas bien aligné

FIN EDIT


RE-EDIT

DE mémoire... regarde si en inversant les entrées de la cellule logique ce n'est pas mieux ...

FIN RE-EDIT
Patience et Longueur de temps font force et sagesse

:arrow: Membre BMH & Co
Avatar du membre
Loïk79
Expert Renault
Expert Renault
Reactions :
Messages : 94
Enregistré le : 24 sept. 2020 01:21
Nom de Famille : BURELLER
Prénom(s) : Loïk
Facebook : https://www.facebook.com/bureller.loik/

Re: Petite fuite sur circuit d'air / commande actionneur pont AV

Message par Loïk79 »

Parfait merci Xavier c'est très clair.
Defender 90-200 puis 110-300 aménagé puis Toyota HDJ80 24S 430000 km aménagé : amérique du Nord, afrique du Nord, Europe de l'Est, Asie. Bientôt un Renault 110/170 ? Mise à jour : enfin un M210 !!!

Retourner vers « Camions 4x4 Renault »

Qui est en ligne

Utilisateurs parcourant ce forum : commoncrawl.org [Bot] et 1 invité