Problème électrique.

Forum pour tout ce qui concerne les IVECO 4x4
merco brousse
Schtroumpf mecano
Schtroumpf mecano
Reactions :
Messages : 126
Inscription : 07 août 2018 06:55

Problème électrique.

Message par merco brousse »

Salut salut
Des champions en Elec ici?

J'ai viré l allume cigare pour mettre une prise double usb.

J étais ravi , sauf que je viens de remarquer que quand j allume les phares il n'y as plus de jus dans la prise.

Mais que si je coupe le contact en laissant le bouton de phare en On alors la prise se ré alimente. .....

Par contre phare off, la prise marche avec le contact et s éteint quand je coupe.

Une idée ?

big109
Aventurier
Aventurier
Reactions :
Messages : 57
Inscription : 04 mai 2014 21:03

Re: Problème électrique.

Message par big109 »

Bonjour,
à mon humble avis, ta prise allume cigare avait une petite lumière " de courtoisie "...il ne faut pas utiliser ce fil comme " - "

merco brousse
Schtroumpf mecano
Schtroumpf mecano
Reactions :
Messages : 126
Inscription : 07 août 2018 06:55

Re: Problème électrique.

Message par merco brousse »

À je crois que tu as raison une des fiche a une double cosse.

Faut que je regarde.
Thks

merco brousse
Schtroumpf mecano
Schtroumpf mecano
Reactions :
Messages : 126
Inscription : 07 août 2018 06:55

Re: Problème électrique.

Message par merco brousse »

C'était bien ça.

Merci big 109

big109
Aventurier
Aventurier
Reactions :
Messages : 57
Inscription : 04 mai 2014 21:03

Re: Problème électrique.

Message par big109 »

:thumbup:

Revenir à « IVECO 4x4 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : commoncrawl.org [Bot], Google [Bot] et 0 invité